+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Kontakte des Unterbrechers öffnen sich nicht.


  1. #1
    Schwarzfahrer
    Registriert seit
    11.05.2010
    Ort
    Lüneburg
    Beiträge
    14

    Standard Kontakte des Unterbrechers öffnen sich nicht.

    Hallo zusammen,

    nachdem ich vor paar Tagen meinen Unterbrecher gewechselt habe, öffnen sich die Kontakte vom Unterbrecher nicht mehr. Wenn ich das Polrad drehe und den OT ermittel öffnen sich die Kontakrte nicht. Ich hab mir einige Foren und Erklärungen durchgelesen und auch meines erachtens alles richtig gemacht, aber meine Kontakte bleiben die ganze Zeit geschlossen. Wo kann hier der Fehler liegen und was hat es mit den Nocken am Unterbrecher auf sich?

    Über Hilfe würde ich mich sehr freuen.

  2. #2
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von floschinsky Beitrag anzeigen
    Ich hab mir einige Foren und Erklärungen durchgelesen und auch meines erachtens alles richtig gemacht, aber meine Kontakte bleiben die ganze Zeit geschlossen. Wo kann hier der Fehler liegen und was hat es mit den Nocken am Unterbrecher auf sich?

    Über Hilfe würde ich mich sehr freuen.
    Was haste denn genau gemacht?
    Das wird ne Einstellungssache sein. Der Verbrecher wird ja mechanisch bewegt. Nur muss dazu die Nocke am Polrad heranreichen können.Du wirst den Unterbrecher durch lösen der Schraube verdrehen müssen.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  3. #3
    Schwarzfahrer
    Registriert seit
    11.05.2010
    Ort
    Lüneburg
    Beiträge
    14

    Standard

    Vielen Dank für die schnelle Antwort.

    Ich habe den Unterbrecher mit der Stellschraube schon an die äußerste Position gebracht und er ist auch ganz neu. Dementsprechend kann es ja noch keinen Verschleiß der Nocken geben. Das Filz auf der Grundplatte habe ich noch nicht geölt, müssste aber auch zum Einstellen des Unterbrechers unrelevant sein. Mach ich denn auch noch.

    Kann es sein, dass das Polrad einen weg hat?

  4. #4
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Naja dazu müsste der Nocken am Polrad weg sein. Eigentlich ist der Unterbrecher das klügere Teil von beiden und sollte vorher nachgeben.
    Geändert von olympiablau (11.05.2010 um 13:13 Uhr)
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  5. #5
    Schwarzfahrer
    Registriert seit
    11.05.2010
    Ort
    Lüneburg
    Beiträge
    14

    Standard

    alles klar... ich werde heute nochmal den akkuraten Sitz des Unterbrechers testen. falls es nicht funktioniert melde ich mich nochmal.
    Vielen Dank im voraus.

  6. #6
    Schwarzfahrer
    Registriert seit
    11.05.2010
    Ort
    Lüneburg
    Beiträge
    14

    Standard

    läuft wieder... Tatsächlich war der Nocken vom Unterbrecher zu weit vom Polrad weg.

    Allerdings geht die Schwalbe im Standgas nun immer wieder aus. Ich habe nicht die Vergasereinstellungen verändert. Woran kann das liegen. Unterbrecher hab ich im OT auf 0,4 eingestellt und beim Zündzeitpunkt gehen die Kontakte gerade auf. Kann ich noch irgendwas falsch gemacht haben.

    Irgendwie bekomme ich die Schwalbe auch mit dem Abdeckungsdeckel immer nur schwer an. Ohne den Abdeckungsdeckel kickt sie wunderbar an. Woran kann das liegen? Hat das was mit der Luftzufuhr zu tun? Die müsste doch auch mit Deckel vollkommen ausreichen.

  7. #7
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Die maximale Öffnung soll 0,4 mm betragen, das kann auch, muss aber nicht im OT der Fall sein. Noch mal kontrollieren. Wie ermittelst Du, dass im ZZP "gerade die Kontakte aufgehen"? Per Sichtkontrolle? Funktioniert nicht, da liegt man meilenweit daneben, sag ich aus eigener Erfahrung. Montier die Messuhr, nimm ein Streifchen Alufolie, so wie es auch in der Bedienungsanleitung zur Messuhr empfohlen wird, klemm es zwischen die Kontakte, und schau, wann es sich bei Rechtsdrehung des Polrades mit leichtem Zug herausziehen lässt. Das soll natürlich im ZZP sein, aber es empfiehlt sich, die Zündung 1/10 - 2/10 mm auf früh zu stellen, da ja später der Verschleiß am Nocken wieder zuschlägt. Natürlich geht´s auch anders, aber die Methode ist einfach und perfekt. Vorsicht - nicht zu doll ziehen, damit es nicht abreißt. Auch auf die Schmierung der Nockenlaufbahn achten (bzw. Unterbrecherfilz), sonst kommt der Verschleiß schneller als Dir mit Sicherheit lieb ist! Da soll eigentlich spezielles Unterbrecher-Spezialöl ran, aber normales Schmierfett tut´s auch. Der Deckel hat mit dem Zünden nichts zu tun.
    Geändert von Matthias1 (11.05.2010 um 20:12 Uhr)

  8. #8
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Ich hab ja fast den Verdacht, dass das Polrad gar nicht richtig draufsitzt............
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  9. #9
    Schwarzfahrer
    Registriert seit
    11.05.2010
    Ort
    Lüneburg
    Beiträge
    14

    Standard

    Problem gelöst... Irgendwie hat wohl das Polrad nicht richtig draufgesessen.

    Danke nochmal Matthias1 für die Hilfe zur Zündeinstellung.

+ Antworten

Ähnliche Themen

  1. KR50- Kupplung lässt sich nicht mit Kupplungshebel öffnen
    Von Die-Ratte im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 06.06.2009, 13:34
  2. Vergammelte Kontakte
    Von Schwalbekalli im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 11.05.2006, 19:43
  3. Tankdeckel lässt sich nicht öffnen.......pech
    Von oSKAr im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 29.03.2006, 09:57

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.