+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Kontaktzündung


  1. #1
    Tankentroster Avatar von Stagehand
    Registriert seit
    30.10.2005
    Ort
    Bonn
    Beiträge
    196

    Standard

    Zuerteinmal hallo alle zusammen.
    Ich habe mir vor kurtzen eine S51 zugelegt.
    Nachdem ich ihr einige Macken ausgetrieben
    habe lief sie bis vor einer Woche auch ganz braf.
    Nach einer kleinen Fahrt von einigen Km hat der
    Zündkontakt seinen Geist aufgegeben (gebrochen).Schnell
    mal nen neuen besorgt, aber auch der hat nach ca.
    100 Km wieder den Dienst versagt, gleiches Problem.
    Hat jemand da einen Vorschlag wie das zu beheben ist?

  2. #2
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Ist ja eigenartig.
    Vielleicht ist deine Grundplatte oder das Polrad locker oder das Polrad bzw. gar der Kurbelwellenzapfen ist verbogen. Das wäre dann arg böse.
    Wie sieht denn der Nocken am Polrad aus?

  3. #3
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Also abgebrochen spricht schon irgendwie für starke Vibrationen. Check mal, wie Dummschwaetzer schon gesagt hat, ob Polrad/Kurbelwelle nen Schlag haben. Am besten schraubste erstmal den Seitendeckel ab, die Kerze raus, und betätigst dann mal den Kickstarter. Bei der schnelleren Drehung des Polrads müsstest Du sehen können, ob es eiert. Wenn ja, dann shit, wahrscheinlich Kurbelwelle krumm. Kannst Du an den Spulen auf der Grundplatte was sehen, ob da Schleifspuren sind?

  4. #4
    Tankentroster Avatar von Stagehand
    Registriert seit
    30.10.2005
    Ort
    Bonn
    Beiträge
    196

    Standard

    Alle Schrauben sind fest und gesichert.
    Nichts verbogen, wie auch??
    Es hat auch nichts geschliffen.
    Das ist ja mein Problem, es sieht alles prima
    aus aber die Kntakte wollen nicht. Habe
    ich auch noch nie gehabt.

  5. #5
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Na dann bau halt einfach noch mal einen neuen Unterbrecher ein. Kann ja sein, daß die Vorgänger vielleicht doch Schrott waren und einen Fehler hatten.

  6. #6
    Tankentroster Avatar von Stagehand
    Registriert seit
    30.10.2005
    Ort
    Bonn
    Beiträge
    196

    Standard

    Nun das werde ich wohl auch machen müssen,
    habe die Teile schon bestellt. Mal sehen
    wie lange dann das Ganze hält. Habe
    eigentlich auch noch andere Hobbys als
    Kontakte zu wechseln.

  7. #7
    Kettenblattschleifer
    Registriert seit
    05.02.2005
    Ort
    Visbek
    Beiträge
    647

    Standard

    Ich hab mal was gehört, dass durch einen kaputten Kondensator die Kontakte stärker verschleißen / kaputtgehen. Kanns das sein?

    Gruß Fabian

  8. #8
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Das ist richtig, durch den nicht gedämpften Abrissfunken herrscht ein grosser Abbrand an den Kontakten und diese verschleissen tierisch schnell. Das hat aber nichts mit dem Problem von Stagehand zu tun, bei ihm bricht ja immer der "Hammer" des Unterbrechers.

  9. #9
    Tankentroster Avatar von Stagehand
    Registriert seit
    30.10.2005
    Ort
    Bonn
    Beiträge
    196

    Standard

    So nun habe ich alles wieder prima am laufen,
    dann schaun wir mal wie lange das nun hält.

+ Antworten

Ähnliche Themen

  1. Einbau Kontaktzündung
    Von ratze im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 04.02.2007, 22:31
  2. Kontaktzündung
    Von Stagehand im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 06.11.2005, 11:57

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.