+ Antworten
Ergebnis 1 bis 7 von 7

Thema: KR 50 von 1963 springt nicht an


  1. #1
    Schwarzfahrer
    Registriert seit
    23.04.2006
    Ort
    Krefeld
    Beiträge
    20

    Standard KR 50 von 1963 springt nicht an

    Hallo!

    Die KR50 von meinem Freund springt zum verrecken nicht an.

    Gestern morgen abgeholt haben wir sie dann zu Hause kurz anbekommen. Dann ist sie ausgegangen und springt gar nicht mehr an. Wir haben das ganze Ding auseinander genommen. Die ist super in Schuss, alles sauber, Koblen nicht verkokt, Vergaser blitzeblank, Zündfunke kommt, Benzin läuft in Verdichtungsraum und dann in Verbrennerraum. Also alles wunderbar. Nur anspringen will sie nicht. Auch mit anschieben kommt nichts.

    Haben schon gedacht es liegt am Auspuff, aber den hatten wir auch ab, also nur noch den Krümmer dran, passiert auch nichts. Der Rest ist auch frei, den haben wir nämlich dann an ne Schwalbe rangehalten, geht wunderbar alles durch.

    Also woran kann es denn noch liegen. Hoffe Ihr könnt uns helfen.

  2. #2
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard Startprobleme

    Stellt sich jetzt nur die Frage, ob der Funke zur rechten Zeit überspringt, d.h.
    ob der Zündzeitpunkt auch stimmt ?
    Die andere Frage ist die, ob da auch frischer Sprit drin ist, oder ob es- naja,
    ich will's mal vorsichtig ausdrücken- etwa noch das Gemisch von 1963
    ist ? :wink:

  3. #3
    Schwarzfahrer
    Registriert seit
    23.04.2006
    Ort
    Krefeld
    Beiträge
    20

    Standard

    Ja Sprit ist frisch, und auch zündfähig!
    aber wenn es am Zündzeitpunkt liegt, warum verstellt der sich dann innerhalb von einem Tag? Gestern lief das gute Stück ja noch...

  4. #4
    Bxx
    Bxx ist offline
    Tankentroster
    Registriert seit
    27.04.2006
    Ort
    Budapest, Ungarn
    Beiträge
    144

    Standard

    Hast du das Anlassen mit anderer Kerze probiert?
    Es kann vorkommen, dass es zwischen den Elektroden Zündfunken gibt (das kann man ja sehen), aber die gibt Zündfunken unter Druck nicht ab.

  5. #5
    Schwarzfahrer
    Registriert seit
    23.04.2006
    Ort
    Krefeld
    Beiträge
    20

    Standard

    Ja wir begeben uns da später nochmal dran. Zündzeitpunkt überprüfen wir und Kerze tauschen wir auch mal. Berichte dann mal wieder..

  6. #6
    Zahnradstoßer Avatar von Sven1988
    Registriert seit
    09.09.2005
    Ort
    Neuss
    Beiträge
    865

    Standard

    Hi!

    Ich hatte dasselbe problem auch mal. Bei mir lags an den Kolbenringen. Neue Kolbenringe drazf gemacht und schon läuft sie wieder.

    Habt ihr es mal mit Startpilot versucht???

    MFG, Sven

  7. #7
    Schwarzfahrer
    Registriert seit
    23.04.2006
    Ort
    Krefeld
    Beiträge
    20

    Standard

    Was meinst du mit Startpilot?

    Kolbenringe müssten i.O. sein, wenn das die Dinger sind die ich meine.
    MAchen da wohl heute doch nichts mehr dran. Regnet nämlich und ich bin immernoch betrunken :)

+ Antworten

Ähnliche Themen

  1. Antworten: 62
    Letzter Beitrag: 07.10.2010, 13:42
  2. Antworten: 18
    Letzter Beitrag: 16.05.2010, 22:01
  3. KR51: Springt an, springt nicht, etc.
    Von nilson17 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 06.07.2005, 08:34

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.