+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 29

Thema: Kr 51/1 von 1975 mit Schwierigkeiten!


  1. #1
    Schwarzfahrer
    Registriert seit
    15.05.2011
    Beiträge
    13

    Standard Kr 51/1 von 1975 mit Schwierigkeiten!

    Hallo,

    habe mir heute eine Schwalbe gekauft (KR51/1 von 1975) Leider ist sie auf der Heimfahrt immer wieder ausgegangen! Laut Verkäufer stand der Vogel ca. 1 Jahr in der Scheune, davor wurde sie fast täglich gefahren. Nach einer Testfahrt am Montag ist die Schwalbe einfach nach ca. 5 min audgegangen und wurde dann per Auto wieder zurückgebracht! Daraufhin hat der Verkäufer den Vergaser gereinigt und sie nach eigener Aussage ca. 30min problemlos gefahren.

    Heute zeigte sich das Problem nach ca. 10min als sie das erste mal ausging und dann während der Heimfahrt immer wieder (ca. 11km - 4-5mal ausgegangen) nach einige Zeit lies sie sich wieder ankicken. Bei den Startversuchen liess sich zwischnezeitlich der Kickstarter jedoch ohne Widerstand runtertreten!

    Ausgegangen ist die Schwalbe immer bei voller Fahrt im 3. Gang manchmal liess sie sich durch Kupplung ziehen Gang runterschalten Kupplung kommen lassen wieder anmachen!

    Da ich die Schwalbe längerfristig für ca. 8km zweimal täglich benutzen möchte würde ich sie gerne jetzt ziemlich zeitnah vernünftig herrichten dass sie die Strecke schafft jeden Tag. Leider bin ich aber ein kompletter Schwalben Neuling und hoffe auf Hilfe

    Als erste werde ich morgen mal die Zündkerze herausnehmen und mir den Zustand anschauen (lt. Verkäufer Kerze + Stecker neu in 2005) und die Schlauchleitungen auf Dichtigkeit prüfen - mir scheint als würde etwas Benzin austreten.
    Weitere Vorschläge? Was sollte nach so langer Standzeit noch gemacht werden?

    Das zweite Problem betrifft den Kettenkasten: Der Verkäufer hat die Schwalbe am Montag mit eingelegtem Gang angekickt. Dabei ist die Kette vom Ritzel gesprungen und der Kettenkasten (das harte hintere Teil) zersplittert. Wir haben den ganzen Kettenkasten abgebaut bis auf ein Teil, direkt an der Nabe, die Gummiführungen vorne wurden weggeschnitten. Wie schnell muss da ein neuer hin? Kommt die Schwalbe evtl auch erstmal ohne Kasten aus?


    Vielen Dank für Antworten! Ich werde schauen, dass ich die Tage von der Schwalbe selbst und der Kerze Bilder einstelle!!

    VG

  2. #2
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Hi,

    der Kettenkasten sollte Zeitnah ersetzt werden, weil sonst die Kette total verdreckt und die dann sehr schnell verschleisst und damit auch ein Fall für die Tonne ist.

    Was ist denn das für ein Verkäufer, der einfach den Kettenkasten und Kettenschläuche wegschneidet....

    MfG

    Tobias

  3. #3
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Zitat Zitat von Max806 Beitrag anzeigen
    Hallo,

    Weitere Vorschläge? Was sollte nach so langer Standzeit noch gemacht werden?
    Jenes hier hilft bei den ersten Wartungs- und Inspektionsarbeiten:
    Wiederinbetriebnahme

    Grüße und viel Spass mit der Schwalbe

    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  4. #4
    Schwarzfahrer
    Registriert seit
    15.05.2011
    Beiträge
    13

    Standard

    Mittlerweile habe ich ein wenig weitergemacht und musste immer wieder mit erschrecken feststellen, dass der Vorbesitzer die Schwalbe zwar gefahren ist aber wohl nicht gepflegt hat! Ärgerlich soetwas!

    @Wessischrauber
    zu dem Link habe ich noch einige Fragen:
    1) Warum bringt Spiritus Wasser aus dem Sprit raus?

    2) Das Benzinsieb sieht (wie der Tank übrigens auch) rostig aus - wie säubere ich das richtig? Hab mich wegen Plastik nicht an agressive Reiniger getraut - aber die Zahnbürste und Wasser hat wenig Erfolg gebracht :(

    3) Wie säubere ich die Zündkerze? 0,4mm das passt noch, aber die Kerze ist relativ schwarz, weniger ölig denn ehr rußig

    @all
    Das nächste Hauptproblem ist der unzuverlässige Betrieb:
    Symptome:
    A) Die Schwalbe springt relativ willig an (ohne Choke auch bei 13°C) 1-2 Tritte, bei einer Fahrstrecke von 3km fährt sie manchmal ohne Probleme durch, meistens aber wie auch heute geht sie 2 mal bei einer Fahrt von ca. 40 km/h über längere Zeit einfach aus. Ein kurzer Stotterer und aus die Maus! Wenn ich rechts ranfahre und 5min warte springt sie wieder an und fährt wieder ein Stück!

    B) Bei höheren Geschwindigkeiten (>40km/h) fängt sie leicht das Zittern am Lenker an - gefährlich?)

    Was eventuell Gründe für A sein könnten meiner Meinung nach:

    Luftfilter soweit recherchierbar seit 1975 nicht ausgetauscht - blosses Ausbauen und falsch herum halten führte zum herausrieseln von Dreck in rauen Mengen - neuer Filter wird in Kürze eingebaut

    Fahrweise: dieses Schwalbe ist mein erster Roller mit Schaltung - oftmals leider noch zu "sprunghaftes Anfahren" und untertouriges Fahren bzw zu frühes hochschalten => üben :-P

    Luftberuigungskasten noch nicht gesäubert - wird erledigt!

    Vergaser: soweit sauber, Düsen frei, hab an den Schrauben ein wenig rumgespielt, da mir die Schwalbe nach ca. 5min fahren an der Ampel gerne ausgegangen ist - und hab das Standgas etwas hochgedreht - geht aber immer noch gerne im Stand wieder aus wenn man kein Gas dazu gibt => Standgas noch weiter hochdrehen?

    Benzinversorgung: einen zusätzlichen Benzinfilter neben dem Gelben direkt am Hahn gibt es nicht - aber wie kann ich überprüfen, ob der Motor genug bzw zu viel Sprit bekommt? Hab da mal was gelesen mit 200ml / min nach dem Vergaser oder vor dem Vergaser?? Also vor dem Vergaser nur Schlauch abziehen und rauslaufen lassen kommen bei mir 10ml / min raus

    Was habt ihr für Vorschläge? Führen die angesprochenen Massnahmen zu einem Erfolg? Was sollte ich noch checken? Oder ist es sowieso utopisch dass meine Schwalbe irgendwann 8km zweimal täglich schafft? *help*

    Was meint ihr zu B)? Lenker und alle Schrauben die ich dort gefunden habe sind soweit fest, Spiel hat der Lenker auch keines!


    Was mir gerade noch einfällt: Fahren tu ich mit einem 1:33er Gemisch! Laut Wiki die richtige Mischung für eine KR51/1 BJ 1975 - bringt eine andere Mischung evtl mehr Zuverlässigkeit?


    Hoffe ihr könnt meiner Flut an Input folgen und mir irgendwie helfen! Ich mag den Vogel mittlerweile echt gerne - nur funktionieren sollte er halt!

  5. #5
    Flugschüler
    Registriert seit
    07.11.2010
    Ort
    Berlin
    Beiträge
    257

    Standard

    Zitat Zitat von Max806 Beitrag anzeigen
    2) Das Benzinsieb sieht (wie der Tank übrigens auch) rostig aus - wie säubere ich das richtig? Hab mich wegen Plastik nicht an agressive Reiniger getraut - aber die Zahnbürste und Wasser hat wenig Erfolg gebracht :(
    Waschbenzin sollte es schon vertragen ;-) nach deinem Benzindurchfluss muss es ja übel sein, wenn es zu schlimm ist hilft sowas: http://www.dumcke.de/product_info.ph...ahn-KR-SR.html

    Den Tank solltest du entrosten, such mal nach Zitronensäure oder Oxalsäure, optimal beschichten, da gibt es Sets z.B: von Kreem oder POR15. Sonst setzen sich die Filter nämlich immer wieder zu und der Vergaser mag Rostpartikel auch nicht.

    Zitat Zitat von Max806 Beitrag anzeigen
    3) Wie säubere ich die Zündkerze? 0,4mm das passt noch, aber die Kerze ist relativ schwarz, weniger ölig denn ehr rußig
    Drahtbürste, wenn die Kerze nach einer Vollgasfahrt schwarz ist, deutet das auf eine zu fette Einstellung hin.

    Zitat Zitat von Max806 Beitrag anzeigen
    A) Die Schwalbe springt relativ willig an (ohne Choke auch bei 13°C) 1-2 Tritte,
    das deutet auf eine zu fette Einstellung hin

    Zitat Zitat von Max806 Beitrag anzeigen
    bei einer Fahrstrecke von 3km fährt sie manchmal ohne Probleme durch, meistens aber wie auch heute geht sie 2 mal bei einer Fahrt von ca. 40 km/h über längere Zeit einfach aus. Ein kurzer Stotterer und aus die Maus! Wenn ich rechts ranfahre und 5min warte springt sie wieder an und fährt wieder ein Stück!
    das könnte ein Wärmeproblem sein, hier tippe ich eher auf die Benzinversorgung, sprich Vergaser leer mangels Nachschub.

    Zitat Zitat von Max806 Beitrag anzeigen
    B) Bei höheren Geschwindigkeiten (>40km/h) fängt sie leicht das Zittern am Lenker an - gefährlich?)
    such mal nachh Lenkerpendeln

    Zitat Zitat von Max806 Beitrag anzeigen
    Luftfilter soweit recherchierbar seit 1975 nicht ausgetauscht - blosses Ausbauen und falsch herum halten führte zum herausrieseln von Dreck in rauen Mengen - neuer Filter wird in Kürze eingebaut
    die neuen Filter haben zwei "Lochbleche" und dazwischen eine Kokosfaserfüllung die nichts taugt. Reinige lieber den alten mit Benzin und benetze ihn danach mit Öl. Das sollte man sowieso regelmäßig machen

    Zitat Zitat von Max806 Beitrag anzeigen
    Vergaser: soweit sauber, Düsen frei, hab an den Schrauben ein wenig rumgespielt, da mir die Schwalbe nach ca. 5min fahren an der Ampel gerne ausgegangen ist - und hab das Standgas etwas hochgedreht - geht aber immer noch gerne im Stand wieder aus wenn man kein Gas dazu gibt => Standgas noch weiter hochdrehen?
    bring erstmal die Benzinversorgung in Ordnung

    Zitat Zitat von Max806 Beitrag anzeigen
    Benzinversorgung: einen zusätzlichen Benzinfilter neben dem Gelben direkt am Hahn gibt es nicht
    sollte es auch nicht geben, das verschlechtert den Benzindurchfluss, lieber den Tank entrosten

    Zitat Zitat von Max806 Beitrag anzeigen
    - aber wie kann ich überprüfen, ob der Motor genug bzw zu viel Sprit bekommt? Hab da mal was gelesen mit 200ml / min nach dem Vergaser oder vor dem Vergaser?? Also vor dem Vergaser nur Schlauch abziehen und rauslaufen lassen kommen bei mir 10ml / min raus
    Schlauch vom Vergaser abziehen und in ein Messgefäß halten, Hanhn 1 min lang öffnen. 200 ml/min sollten es mind. sein, die 10 ml erklären wohl wahrscheinlich das ausgehen des Motors bei Vollgas.

    Zitat Zitat von Max806 Beitrag anzeigen
    Was habt ihr für Vorschläge?
    Kauf dir DAS BUCH, da sind gerade für Anfänger viele hilfreiche Tipps und lies mal im Wiki rum, zB die Grundwartung bei Inbetriebnahme Wiederinbetriebnahme Best of the Nest schadet auch nicht ;-)

    Zitat Zitat von Max806 Beitrag anzeigen
    Oder ist es sowieso utopisch dass meine Schwalbe irgendwann 8km zweimal täglich schafft? *help*
    Das sollte Normalzustand sein.

    Zitat Zitat von Max806 Beitrag anzeigen
    Was mir gerade noch einfällt: Fahren tu ich mit einem 1:33er Gemisch! Laut Wiki die richtige Mischung für eine KR51/1 BJ 1975 - bringt eine andere Mischung evtl mehr Zuverlässigkeit?
    nein, die dient der Schmierung des Motors

    Zitat Zitat von Max806 Beitrag anzeigen
    Hoffe ihr könnt meiner Flut an Input folgen und mir irgendwie helfen! Ich mag den Vogel mittlerweile echt gerne - nur funktionieren sollte er halt!
    Viel Erfolg!

  6. #6
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    @Max806

    zu 1. Der Zusatz von Spiritus im Kraftstoff ist vollkommen überflüssig, da jetzt bereits 5% Bioethanol im Kraftstoff enthalten sind.
    Das wäre so als würdest Du eien Eimer Wasser in den Rhein kippen, zum verdünnen.

  7. #7
    Glühbirnenwechsler Avatar von Belladonna
    Registriert seit
    02.07.2011
    Beiträge
    84

    Standard

    Kauf dir doch einfach ne neue Kerze die Kostet 2 € oder so. Das Problem mit dem Standgas hatte ich davor auch ich konnte das so hoch einstellen wie ich wollte nach 2 min Rot war sie aus. Ich hab auch eine Kr51/1 von 1975 und die hat schon 4 Stunden Fahrt am Stück geschafft.
    Das mit dem zittern im Auge behalten, aber ich möchte sagen die Schwalbe ist allgemein sehr windanfällig ist und damit einfach ein bisschen mehr schlackert.

  8. #8
    Schwarzfahrer
    Registriert seit
    15.05.2011
    Beiträge
    13

    Standard

    Also heute hab ich denke ich das Grundübel beseitigt:

    die eine Düse im Benzinhahngehäuse war total verstopt, hab sie mit Bremsenreiniger freigeblasen! Dann noch eine kaputte Dichtung aus bissel Gummi neu geschnitzt und schon sprudelt da richtig Sprit raus! Bei der ersten Testfahrt musst ich dann sogar heimschieben, weil ich vorsichtshalber wenig Sprit eingefüllt habe und den hab ich dann prompt verbraucht

    aber leider sieht der Tank innen schlimmer aus als ich dacht und der Bezinhahn siff immer noch ein wenig! Deswegen hab ich jetzt einen neuen Tank samt Hahn bestellt! Mal sehen wenn das Zeug kommt werd ich nochmal eine Testfahrt mit vollem Tank machen und berichten!!

  9. #9
    Flugschüler
    Registriert seit
    07.11.2010
    Ort
    Berlin
    Beiträge
    257

    Standard

    na toll, ein Spritproblem gelöst und gleich dank des nächsten schieben dürfen

    Über neue Tanks liest man allerdings viel schlechtes (werden wohl schnell undicht) insofern würde ich eher versuchen den alten zu retten (entrosten, versiegeln), auch wenn das scheinbar relativ teuer ist (Kauf Versiegelungsset) und aufwendig ist.

    Kerzen würde ich gleich mehrere kaufen und testen (sind manchmal defekt), damit du sicher funktionierende zum testen hast.

  10. #10
    Schwarzfahrer
    Registriert seit
    15.05.2011
    Beiträge
    13

    Standard

    Ja also den alten werde ich nicht wegschmeissen - aber für die nächsten 6 monate brauch ich erstmal en Moped das hauptsächlich fährt und wenn der 40 Euro kostet und 6 Monate hält ist das ok für mich! Viellicht hab ich irgendwann Zeit den alten zu restaurieren!

    Das Kerzenproblem erübrigt sich - sowohl die alte wie auch die neue sprühen Funken, die alte hab ich unterdessen wieder sauber gemacht! Daran liegt wohl ehr nicht!

  11. #11
    Tankentroster Avatar von haddoc
    Registriert seit
    03.04.2011
    Ort
    Lübeck
    Beiträge
    172

    Standard

    Ein Spritfilter ist zwar nicht die Lösung, aber so lange du irgendwo Dreck im Benzin hast, erst einmal das Einzige was du machen kannst, um diesen Dreck aus dem Vergaser herauszuhalten. Wenn das Benzin richtig läuft (200ml/min) dann sollte ein Filter nicht allzuviel aufhalten. Im Grunde wird bei der Schwalbe von einem Filter abgeraten, weil nicht genug Gefälle vorhanden ist, um ausreichend "Druck" aufzubauen.

    Mag vielleicht selbstverständlich sein, aber wenn du dir dein Gemisch in einem 20l Metallkanister selbst herstellen willst, kauf einen neuen. Ansonsten kontaminiert dir evtl der alte (rostige) Kanister das Benzin in deinem neuen Tank.

    Wenn du den neuen Tank verbaust, achte auf die (vorderen) Aufnahmen und biege sie dir ggf vorsichtig zurecht. Bei mir stand nach Einbau eines neuen Tanks der Benzinhahn zu weit nach oben, so dass der Panzer vorn draufgedrückt hat, erst recht, nachdem der Motortunnel dran geschraubt war.

    Schön ist, einen Benzinhahn alter Ausführung zu haben, die Bohrungen sind deutlich größer, als bei den neuen, kleinen, eckigen Benzinhähnen, es lohnt sich also, einen alten Benzinhahn zu behalten und mit neuem Zubehör aufzuarbeiten. Außerdem ist er hübscher ..

    Viel Glück
    Hardy

  12. #12
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Hi,

    warum nicht den alten Sprit einfach durch einen Kaffeefilter kippen und den Tank reinigen?

    MfG

    Tobias

  13. #13
    Tankentroster Avatar von haddoc
    Registriert seit
    03.04.2011
    Ort
    Lübeck
    Beiträge
    172

    Standard

    Hi Tobias,

    hast ja recht, man sollte natürlich immer die Ursache beseitigen, anstatt "Workarounds" um die Symptome zu basteln. Aber grad das "rostiger Tank" Problem lässt sich nicht mal eben so beheben. Es ist ne größere Aktion mit der Säure und dem Versiegeln und dem ganzen Rumgeschraube.

    Mit dem Benzinfilter kann das Vorhaben noch n bissel auf der langen Bank rumlungern ..

    Hardy

  14. #14
    Zündkerzenwechsler
    Registriert seit
    22.07.2011
    Beiträge
    29

    Standard

    Zitat Zitat von Max806 Beitrag anzeigen
    Was mir gerade noch einfällt: Fahren tu ich mit einem 1:33er Gemisch! Laut Wiki die richtige Mischung für eine KR51/1 BJ 1975 - bringt eine andere Mischung evtl mehr Zuverlässigkeit
    Guck in deine Betriebsanleitung. Meine KR51/1 BJ 1979 braucht 1:50, sagt auch der original Tankdeckel. Wenn das bei dir auch so ist, dann wird dir die Kiste immer wieder zurussen, wenn du dauerhaft 1:33 fährst.

    Zum tankentrosten:
    Erst gut mit Verdünnung (Terpentinersatz) spülen (was da raus kommt ist wie der alte Sprit Sondermüll -> Recyclinghof) . Dann, je nach Rostbefall, ein, zwei Mal mit kochend heiser Zitronensäure (ca. 500g Pulver auf die ca. 5l Wasser) befüllen und jeweils ein paar Stunden sehen lassen. Danach dann mit 1l Phosphorsäure (20% -> Apotheke) spülen (ca. 1h, immer mal wieder schütteln/drehen). Dann Tank nur noch trocknen lassen (max 80 GradC im Backofen), nicht mehr mit Wasser spülen...

  15. #15
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Also seit ich das vor kurzem zum ersten Mal selber gemacht hab, muss ich sagen das ist gar nicht so aufwendig!

    Tank abbauen muss man natürlich, klar. Aber das entrosten selber mit der Säure ist absolut kein Akt und Versiegeln muss gar nicht sein! Durch das Öl im Benzin bleibt der Tank innen rostfrei, wenn immer genug drin ist und das Moped nicht längerere Zeit unbewegt da steht (dann benetzt das Benzin-Öl-Gemisch die Wände)

    Ich hab mir das vorher auch komplzierter vor gestellt, aber letztendlich hab ich nur:

    -den Tank mit Restbenzin (man kann auch Reinigungsbenzin nehmen) nochmal ordentlich ausgespült
    -mit Bremsenreiniger entfettet
    -Mit Spüli-Wasser nochmal gespült
    -Benzinhahnloch verschlossen
    -HEISSES! Zitronensäurewasser eingefüllt
    -ein Tag stehen lassen
    -Wasser raus und mit Spiritus das Restwasser binden
    -Benzinhahn dran, Benzin rein, fertig.

    Wichtig ist hier wirklich das das Wasser frisch ausm Kochtopf in den Tank kommt, dann kommen da auch recht dicke Rostschichten mit runter. Mein Kumpel meinte heißes Wasser aus der Leitung (60°C) reicht da auch, aber sein Ergebnis war absolut nicht überzeugend.

    Und was noch wichtig ist: auf der Packung steht zwar das man nichtmal Handschuhe für die Zitronensäure braucht, aber trotzdem ist es eine Säure und macht Flecken zB auf Terassensteinen! Also immer schön mit Wasser nachspülen, wenn man gekleckert hat, am besten auf ner unempfindlichen Fläche, Gras, Split oder so die Aktion machen.

    Man braucht dafür nicht viel: 1-2 Packungen (a 325? Gramm) Zitronensäurepulver, einen Eimer, große Gläser oder was anderes dicht schließendes für den Ölschmodder, einen Korken um den Tank zu verschließen, Trichter zum Befüllen und natürlich ausreichende Kapazitäten um Wasser zu kochen (ca 7l beim Schwalbetank, ca 10l bei S51)
    R.I.P. Ronny, nur die Besten sterben jung!

  16. #16
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Zitat Zitat von habichthugo Beitrag anzeigen
    Guck in deine Betriebsanleitung. Meine KR51/1 BJ 1979 braucht 1:50, sagt auch der original Tankdeckel.
    ob Du 1:50 fahren kannst, sagt Dir weder der Tankdeckel noch "das Licht" (1,2 oder 3 ), sondern das Pleuel. Respektive das Nadellager ( 1:50 ) oder Bronzebuchse ( 1:33 ) in Selbigem.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Standgas schwierigkeiten !!!!!!!
    Von Niklas im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 09.09.2009, 21:30
  2. Montage- Schwierigkeiten
    Von Fred02 im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 01.05.2004, 19:47

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.