+ Antworten
Ergebnis 1 bis 7 von 7

Thema: KR 51/1 Bj. 1970 Blinker ohne Funktion


  1. #1
    Glühbirnenwechsler Avatar von Polente
    Registriert seit
    19.01.2011
    Ort
    Herten
    Beiträge
    52

    Icon Rolleyes KR 51/1 Bj. 1970 Blinker ohne Funktion

    Mahlzeit zusammen, also ich habe meine Blinker laut Schaltplan angeschlossen. Aber trotzdem sind diese ohne Funktion! Birnchen sind in Ordnung, Batterie ist voll, Zündschloss ist in Ordnung, also kann es meiner Meinung nach nur noch an der Verkabelung liegen! Oder was sagt ihr dazu?
    Liebe Grüße Polente



    Die, die ständig Fragen hat!

  2. #2
    Super-Moderator Chefkonstrukteur
    Registriert seit
    16.01.2006
    Ort
    Nähe Chemnitz
    Beiträge
    2.874

    Standard

    Da gibt es bestimmt eine Sicherung, die zu überprüfen wäre.

    qdä

  3. #3
    Simsonschrauber Avatar von K.P.
    Registriert seit
    20.04.2011
    Ort
    Uelzen
    Beiträge
    1.290

    Standard

    funktioniert den die Hupe und das Standlicht?
    Geh mal der Verkblung Schritt für Schritt nach.
    Von der Batterie bis zu den Verbrauchern.
    Dann kannst du den Fehlerbereich eingrenzen und findest schnell den Fehler.
    Jedoch vorher noch die Sicherung testen.
    Wer Reifen auf die Straße brät, braucht ein 2 Takt Heizgerät...

  4. #4
    Glühbirnenwechsler
    Registriert seit
    29.07.2012
    Ort
    Borken
    Beiträge
    61

    Standard

    hast du mal gemessen ob da überhaupt saft an den blinkern ankommt , wenn nicht dürfte das die batterie sein, sonst verkabelung oder evtl das relais. welches kabel an welche klemme (im Blinker selbst^^) sollte egal sein.
    wären so meine lösungsansätze
    Herz und Nieren sind Motoren...

  5. #5
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Prüfe mal ob Spannung beim Blinkgeber ankommt
    Immer schön den Auspuff freihalten

  6. #6
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Hi,
    fassen wir das mal Sinnvoll zusammen:

    Geht das Parklicht und die Hupe?

    Wenn nein, würde ich folgenden Weg prüfen:

    • Batterie geladen? Masseverbindung Batterie in Ordnung?
    • Sicherung in Ordnung?
    • Spannung an Klemme 30 vom Zündschloß?
    • Spannung an Klemme 15/51 wenn Zündung an? Züli Schalter defekt/Kontakte korrodiert
    • Spannung vor nach dem Blinkgeber? Blinkgeber dekekt?
    • Spannung Lichtschalter?
    • Blinkerfassung?


    Dafür eignet sich auch die Petersche Prüflampentechnik. Ein Anschluss festan den Rahmen, mit dem anderen Anschluss abtasten bis wohin noch Spannung anliegt.


    MfG


    Tobias

  7. #7
    Glühbirnenwechsler Avatar von Polente
    Registriert seit
    19.01.2011
    Ort
    Herten
    Beiträge
    52

    Standard

    Danke Leute, werde mich am Wochenende mal darum kümmern! Danke für die schnellen Antworten!

+ Antworten

Ähnliche Themen

  1. blinker und hupe ohne funktion
    Von Mephisto im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 21.02.2008, 14:13
  2. Blinker und Rücklicht ohne Funktion
    Von IngoKrogmann im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 02.01.2004, 14:09

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.