+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 45

Thema: kr 51/1 bleibt nicht an


  1. #17
    Tankentroster
    Registriert seit
    19.08.2013
    Ort
    Ratingen
    Beiträge
    127

    Standard

    Hey,
    ja.. will ich auch eigentlich nicht. Aber die gute bereitet mir seit über einem halben Jahr kopfzerbrechen..

    Den Nebenlufttest werde ich aufjedenfall morgen machen, danke für die ausführliche erklärung! :-)

  2. #18
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    Zitat Zitat von Joshunk Beitrag anzeigen
    gut, ok!
    Mich hat's nur total stutzig gemacht, das sich beim vergaser einstellen nichts, aber garnichts getan hat.. oder ist das kein drama?
    wenn der Motor nebenluft zieht, kannst du stelle was du willst. das wird nie passen.
    also erstmal Ursachenforschung betreiben und dann wird überlegt was gemacht werden muss.


    und wegen der kohle..........tja, hättste dir das Geld für nen 60er gespart und die kohle lieber für das vernünftige laufen mit den originalteilen verwendet, hätteste am ende noch gespart.
    aber wie sagt man so schön "begreifen kommt von anfassen"
    manche kennen mich, manche können mich

  3. #19
    Tankentroster
    Registriert seit
    19.08.2013
    Ort
    Ratingen
    Beiträge
    127

    Standard

    den zylinder hab ich garnicht mitgerechnet ;-)

  4. #20
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    ja und...hat der kein Geld gekostet???? für die kohle hätte man auch einen satz lager und simmerringe bekommen
    manche kennen mich, manche können mich

  5. #21
    Tankentroster
    Registriert seit
    19.08.2013
    Ort
    Ratingen
    Beiträge
    127

    Standard

    Für das geld hätte ich auch knapp 80 Chesseburger bekommen.

  6. #22
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Na so ein Käse.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  7. #23
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Zitat Zitat von Joshunk Beitrag anzeigen
    Für das geld hätte ich auch knapp 80 Chesseburger bekommen.


    Schon mal auf nem
    Chesseburger gefahren ----OH MANN
    Immer schön den Auspuff freihalten

  8. #24
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    Zitat Zitat von Joshunk Beitrag anzeigen
    Für das geld hätte ich auch knapp 80 Chesseburger bekommen.

    mach doch was du willst mit deiner kohle. aber jammer hier nicht rum das alles so teuer ist
    manche kennen mich, manche können mich

  9. #25
    Tankentroster
    Registriert seit
    19.08.2013
    Ort
    Ratingen
    Beiträge
    127

    Standard

    Allllso,
    Falschluft test hat keine Probleme gezeigt; Auspuff ist Frei, Funke ist stark und kräftig, kerze ist rehbraun.

    achja: desweiteren kommt sie im ersten nur wie ein alter vogel aus dem quark. Sobald ich im 2ten bin is alles wieder jut.
    Das problem mit dem ausgehen während des kupplungs ziehen, tritt überigens auch erst nach 700-1000m auf. Anspringen tut sie aber eigentlich echt gut. Ausser ich versuche sie zu starten wenn sie warm ist.

    Was nun?

  10. #26
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Zitat Zitat von Joshunk Beitrag anzeigen
    Das problem mit dem ausgehen während des kupplungs ziehen, tritt überigens auch erst nach 700-1000m auf. Anspringen tut sie aber eigentlich echt gut. Ausser ich versuche sie zu starten wenn sie warm ist.
    Der Motor läuft zu fett. Wenn er keine Nebenluft auf der rechten Seite zieht, dann zieht er evtl. vielleicht Getriebeöl links.
    Oder der Schwimmerpegel ist zu hoch.
    Oder der Luftfilter ist schon lange nicht mehr gereinigt.
    Oder der Startvergaser schliesst nicht 100%.

    Peter

  11. #27
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Irgendwas passt da überhaupt nicht zusammen. Du sagst: die Möhre zieht nicht im Ersten; springt schlecht an, wenn sie warm ist. Das deutet auf ein zu fettes Gemisch hin. ( entweder Vergasereinstellung Sartvergasergummi oder defekter Wellendichtring getriebeseitig ) Dann schreibst Du die Kerze sei wunderbar rehbraun. Das passt nicht. Ich tippe auch, wie Peter auf den Wellendichtring. Dann müsste die Schwalbe aber ordentlich nebeln. Was sagt denn der Getriebeölstand ?

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  12. #28
    Tankentroster
    Registriert seit
    19.08.2013
    Ort
    Ratingen
    Beiträge
    127

    Standard

    also ich hab bei euch gelernt, wenn sie getriebeöl verbrennt, qualmt es weiss. Aber es qualmt ganz normal, und auch nicht übermäßig. Den Luftfilter hab ich vor knapp einer Woche erst gereinigt gehabt.

    Was mit ebenfalls noch aufgefallen ist: Der Elektrodenabstand an der zk soll doch 4mm betragen? bei mir ist dieser nämlich knapp 1mm. Ich weiss nicht ob ich sie jetzt einfach mit nem dünnen schraubenziehen auf 4mm "hebeln" soll, oder lieber ne neue Kaufe. oder verwechsel ich die 4mm grade?

  13. #29
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    NAAAAAAAAAIN !

    0,4mm
    bevor isch misch uffreesch, isses mir liwwer egal !

  14. #30
    Tankentroster
    Registriert seit
    19.08.2013
    Ort
    Ratingen
    Beiträge
    127

    Standard

    ah, ohgott! ich hab mich schon gewundert haha
    gut, dann passt das doch.

  15. #31
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Nimm Dir noch'mal einen Schraubendreher und öffne den runden Deckel auf der Getriebeseite. Dann 'rein mit dem Schraubendreher in die Jauche und 'mal d'ran geschnuppert. Was sagt der Gourmand ? Riecht's nur modrig, wie Getriebeöl nu 'mal riecht oder hat's einen Benzinbeigeschmack und ist leicht pelzig im Abgang ?
    Wenn's nach Benzin müffelt kannst Du schon 'mal den Hut holen und 'ne Runde singen gehen. Dann ist eine Motorregeneration fällig.
    bevor isch misch uffreesch, isses mir liwwer egal !

  16. #32
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Die 0,4mm sind schon recht genau zu nehmen. Nicht umsonst gehört eine entsprechende Fühlerlehre ins Bordwerkzeug.
    Hättest'e Dein Geld nicht in so'nen blöden Tuningzylinder, sondern in DAS BUCH investiert und Deine Zeit ins verstehende Lesen des selbigen, dann wären Dir nicht nur Probleme, sondern hier im Nest einige wirklich arge Peinlichkeiten erspart geblieben.

    Peter

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. kr 51/1 bleibt nicht an
    Von Joshunk im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 05.02.2014, 13:58
  2. kr 51/1 bleibt nicht an
    Von Joshunk im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 05.02.2014, 07:21
  3. Schalbe bleibt nicht an...??
    Von uizomop im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 18.03.2005, 00:35

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.