+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Kr 51 1 Elektrik komplett ausgefallen


  1. #1
    Zündkerzenwechsler
    Registriert seit
    22.07.2011
    Beiträge
    36

    Standard Kr 51 1 Elektrik komplett ausgefallen

    Hallo

    Bei meiner Kr51 1 von 66 (6V) ist seit kurzem die Elektrik komplett tot.
    Kein Scheinwerfer kein Parklicht keine Hupe, Blinker, Rück- und Bremslicht und Tachobeleuchtung ist durchgebrannt.

    Kann das an einem Kurzschluss in der Grundplatte liegen und wenn ja wie prüfe ich die Grundplatte?
    Zündschloss ist OK.

    Vielen Dank im voraus

    MfG Bogu

    P.S: Als "Übergangsphase" ging nur der Scheinwerfer

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Ich nehme an, dass du die Sicherungen bereits überprüft hast.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  3. #3
    Zündkerzenwechsler
    Registriert seit
    22.07.2011
    Beiträge
    36

    Standard

    Richtig angenommen

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.246

    Standard

    Zitat Zitat von Vogel1966 Beitrag anzeigen
    kein Parklicht keine Hupe, Blinker,
    die/nur die + Leerlaufkontrolle brauchen u.a. eine geladene Batterie

    Der Rest geht nur bei laufendem Motor.
    Wenn dann keine Lampe lampt, dann kann das an der Grundplatte liegen. Meistens sind ganz einfach die Anschlussleitungen unterhalb der Grupla abvibriert.
    Kabel abziehen und mit Ohmmeter bei ausgeschaltetem Motor prüfen, ob Du einen ganz kleinen Widerstand gegen Masse messen kannst.
    Lies auf meiner Homepage unter Simson die Elek-Tricks.

    Peter

  5. #5
    Flugschüler Avatar von Boxerpower
    Registriert seit
    14.09.2008
    Ort
    Wetzlar
    Beiträge
    474

    Standard

    Ähnliches hatte ich gestern auch bei meiner 1er. Allerdings war es gestern zu spät und heute hatte ich keine Zeit. Werde morgen alles überprüfen, wieviel Ohm wären ein akzeptabler Wert (zwischen 59 und Masse).
    Und da ich grundsätzlich Pessimist bin, welche Spule benötige ich bzw. könnte ich die Stärkere (vll. 12V) auf die Grundplatte schrauben?


    EDIT: Bei mir wars der Klassiker, abvibriertes Kabel. Zwischen 59 und Masse liegen bei mir 0,8Ohm. Weil eh grad alles ausseinander war, hab ich noch ne Sicherung für den Scheinwerfer und ne lautere Hupe eingebaut.
    Geändert von Boxerpower (24.03.2012 um 16:14 Uhr)

+ Antworten

Ähnliche Themen

  1. Elektrik ausgefallen Kr51 1
    Von Vogel1966 im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 31.01.2012, 18:10
  2. Elektrik plötzlich ausgefallen!?
    Von paddy im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 25.06.2006, 07:59
  3. "Star": Elektrik ausgefallen
    Von estrellita im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 29.04.2005, 17:46

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.