+ Antworten
Seite 4 von 4 ErsteErste ... 2 3 4
Ergebnis 49 bis 55 von 55

Thema: KR 51/1 F Probleme! Bitte um Hilfe


  1. #49
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Wenn der Gang rausspringt bzw. nicht reingeht, Schraube rausdrehen! Reingedreht wird nur, wenn Gänge übersprungen werden,
    Überspringen von Gängen
    z.B. du willst vom 3ten in den 2ten -> landest aber im 1ten -> Schraube hinten reindrehen
    z.B. du willst vom 1ten in den 2ten -> landest aber im 3ten -> Schraube vorn reindrehen
    Gang geht nicht rein
    z.B. du willst vom 3ten in den 2ten -> landest aber NICHT im 2ten, sondern bleibst im 3ten -> Schraube hinten rausdrehen
    z.B. du willst vom 1ten in den 2ten -> landest aber NICHT im 2ten, sondern bleibst im 1ten -> Schraube vorn rausdrehen

  2. #50
    Zündkerzenwechsler
    Registriert seit
    17.06.2010
    Ort
    Köln
    Beiträge
    37

    Standard

    Also ich habe heute das erste Mal n paar Runden gedreht...
    So weit so gut, ABER:
    Der erste Gang geht nicht rein bzw springt direkt wieder raus. So wie ich dich verstanden habe jenson muss ich dann die hintere Schraube rausdrehen!? Das habe ich auch probiert hat aber leider zu keiner Besserung geführt!
    Die anderen Gänge klappen also ich kann von Leerlauf in den 2. und dann auch in den 3. und wieder zurück!
    Aber der 1. Gang will nicht!
    Kann das damit zusammenhängen dass bei der Schaltfeder der eine Pinn abgebrochen ist? Aber die anderen Gänge klappen ja auch! Der 1. rastet nicht richtig ein!
    Oder ist die Schaltung kaputt?
    Da ich heute bei ATU war und die nur das Öl hatten habe ich das: http://www.castrol.com/castrol/gener...tentId=7037626
    mal gekauft!
    Hoffe das geht auch! Ich weiß GL3 ist besser aber GL4 geht auch noch oder?

  3. #51
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Eine andere Möglichkeit zur Einstellung des Schalthebels zum Runterschalten (von N zum ersten) ist mir nicht bekannt.
    Deine Schaltwippe stößt beim Runterschalten aber nicht am Trittbrett an? Falls doch: Schaltwippe lösen, etwas nach oben versetzen und wieder festziehen...
    Wenn Schaltwippe OK ist und rausdrehen der hinteren Schraube nicht mehr hilft, muss wahrscheinlich das Getriebe geprüft werden (irgendwo ist da was verschlissen oder zuviel Spiel im schaltklauengeschalteten Getriebe). Dafür wäre ne Motorspaltung erforderlich --> Quasi könnte man gleich über eine komplette Motorüberholung nachdenken.

  4. #52
    Zündkerzenwechsler
    Registriert seit
    17.06.2010
    Ort
    Köln
    Beiträge
    37

    Standard

    Danke jenson für deine Hilfe!
    Nee die Schaltwippe ist frei! Also kann es nichts mit der Schaltfeder zu tun haben wenn die anderen Gänge auch funktionieren? Wie ist das mit dem Öl?

  5. #53
    Zündkerzenwechsler
    Registriert seit
    17.06.2010
    Ort
    Köln
    Beiträge
    37

    Standard

    Habe jetzt ne neue Schaltfeder und Addinol GL3 Sae80w reingemacht aber den ersten gang bekomme ich nicht rein bzw wenn springt er direkt wieder raus! habe es nach der Anleitung aus FAQs probiert und dann noch so wie jenson hier gepostet hat aber irgendwie will das nicht klappen :(
    Bin jetzt mal kurz gefahren (also im 2. Gang angefahren) konnte dann auch in den 3. problemlos schalten aber nach einiger Zeit war dann plötzlich wieder n Problem vom 3. in den 2. und außerdem vom Leerlauf in den 2.
    Ist die Schaltung kaputt oder bin ich nur zu blöd um sie einzustellen?
    Wer wohnt in Köln und kann mir die Schaltung einstellen??
    Brauche Hilfe

  6. #54
    Zündkerzenwechsler
    Registriert seit
    17.06.2010
    Ort
    Köln
    Beiträge
    37

    Standard

    Wieso kann mir keiner mehr helfen?
    Kann wer meinen Motor regenieren oder kennt ihr wen der das macht?
    Wenn ja was nehmt ihr oder derjenige dafür?

  7. #55
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Sieht mir ganz stark danach aus, dass dein Motor defekt ist.
    in deiner Nähe wäre die Schwalbenklinik.
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

+ Antworten
Seite 4 von 4 ErsteErste ... 2 3 4

Ähnliche Themen

  1. Probleme mit Schwalbe. Bitte Hilfe!!
    Von Munker im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 14.06.2007, 18:51

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.