+ Antworten
Ergebnis 1 bis 13 von 13

Thema: KR 51/1 Nicht genug zug, keine Kraft und Vorstellung


  1. #1
    Schwarzfahrer
    Registriert seit
    22.04.2011
    Beiträge
    22

    Icon Neutral KR 51/1 Nicht genug zug, keine Kraft und Vorstellung

    Hallo Piloten,

    Der Patient: Schwalbe KR51/1 K 6V Bj.79
    Km Stand: 8300

    Symptome: Der Motor zieht nicht mehr richtig, auf Steigungen macht sie ziemlich schlapp und im Sozius Betrieb schafft sie es selbst auf geraden Strecken meistens nicht über 45 km/h.
    Kette schleift etwas beim rollen und wenn man vom 2ten in den ersten Schaltet bei voller fahrt Schleift irgendwas im Motor.
    Hin und wieder läuft sie ganz gut, vor allem nach längerer Standzeit.

    Was schon gemacht wurde: Zündkerze ist ok, vor 3Tkm wurde der Zylinder getauscht.
    Sie hat auch ein Überspannungsproblem was zum Teil mit 12V Lampen
    "vertuscht" wird.

    Bin kein Profi Schrauber hab aber keine 2 Linken Hände und auch von Anfang an vor gehabt alles möglichst selbst zu machen.
    Wohne in Bielefeld also weit weg vom Kern der Community und damit auch vor örtlicher Hilfe, deswegen hoffe ich wieder mal auf eure Hilfe.

    Danke schon mal!
    Sedos

  2. #2
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von Sedos Beitrag anzeigen
    wenn man vom 2ten in den ersten Schaltet bei voller fahrt Schleift irgendwas im Motor.
    Das ist normal, man schaltet nicht bei voller Fahrt im 2. Gang in den 1 Gang. Jedenfalls nicht, ohne ein krachen der Ritzel zu verursachen.
    Tue dem Moped einen Gefallen und mache eine gründliche Wartung, Schritt für Schritt.
    Lese hierzu im Thema Wiederinbetriebnahme (KLICK).
    Mal bist du Hund, mal bist du Baum...

  3. #3
    Schwarzfahrer
    Registriert seit
    22.04.2011
    Beiträge
    22

    Standard

    Danke für die extrem schnelle Antwort!

    Zum Schleifen:
    Man rollt auf eine Ampel zu -> Ampel rot -> Kupplung ziehen erster Gang, Kupplung gezogen lassen, rollen und bremsen, das schleifen kommt also bei gezogener Kupplung.
    Denke nicht das das normal ist.
    Also wenn dann bin ich beruigt und werde das rollen unterlassen und erst an der ampel runter schalten.

    Wartung? Sowas gibts?
    Nein nur Spaß, ok werde mal alles auf dem Plan machen.
    Wartung wäre im Winter jetzt eh mal wieder nötig.
    Hatte überlegt das es am Kugellager liegen könnte?
    Wäre das auch möglich?

  4. #4
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Warum beim bremsen/verzögern auskuppleln und runterschalten, wenn du die Motorbremse nicht mal nutzt?
    Deine Kupplungsdruckstifte und dein Motor-Kupplungshebel wird es dir danken, wenn du im Leerlauf an der Ampel auf grün wartest und erst dann einen Gang einlegst und abzischst!
    Hatte überlegt das es am Kugellager liegen könnte?
    Das kann dir so aus der Ferne keiner beantworten.
    Mal bist du Hund, mal bist du Baum...

  5. #5
    Schwarzfahrer
    Registriert seit
    22.04.2011
    Beiträge
    22

    Standard

    Das kann dir so aus der Ferne keiner beantworten.
    Hatte ich befürchtet :(
    Naja die Wartung zeigt vielleicht genaueres, wenn dann noch nen Problem ist melde ich mich nochmal.

    Danke fürs erste!

  6. #6
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    An DEM Kugellager liegt es vermutlich nicht... Immerhin gibt es da schon ne ganze Menge an einer durchschnittlichen Schwalbe
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  7. #7
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Gerade das Runterschalten in den ersten Gang darf nur bei sehr geringen Geschwindigkeiten erfolgen, bzw. erst beim Stillstand. Guck dir mal die Kettenspannung an. Jemand setzt sich aufs Moped und dann sollte die Kette max. 2cm Spiel haben.
    Ich würde die noch zum Fahren (wegen dem Schalten) mein Tutorial nahe legen
    Simson fahren

    mfg
    Albi

  8. #8
    Schwarzfahrer
    Registriert seit
    22.04.2011
    Beiträge
    22

    Standard

    Ein sehr langes, aber um so besseres Tut.
    Das meiste wusste ich schon und habe ich auch schon immer so gemacht, aber an manchen Dingen hats bei mir dann doch gehapert.
    Werde in Zukunft mehr darauf achten!
    Ich meine das Motor Lager. Nicht die Radlager

    Finds toll das hier so viele was beitragen! Ist nicht in vielen Foren der Fall.

  9. #9
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Ich mach jetzt mal den Deutz:

    "Mach den Auspuff sauber"

    Peter

  10. #10
    Schwarzfahrer
    Registriert seit
    22.04.2011
    Beiträge
    22

    Standard

    War das erste was ich gemacht habe
    Auch wenn ich nicht alles rausbekommen habe.
    Kommt aber noch.

  11. #11
    Glühbirnenwechsler
    Registriert seit
    24.12.2011
    Ort
    Dohna
    Beiträge
    98

    Standard

    Hallo
    also ich habe genau das selbe problem ich bau gerade meine schwalbe neu auf aber vor dem umbau ist sie max. 45kmh gefahren und am berg musste ich teils schieben.
    ich wuerde sagen das dies die kolbenringe sind die total runtergelutsch sind.
    lg

  12. #12
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Zitat Zitat von kr51k Beitrag anzeigen
    ich wuerde sagen das dies die kolbenringe sind die total runtergelutsch sind.
    Hallo lg,

    miss die Kompression, das hat mehr Aussagekraft als Deine Vermutung.

    Peter

  13. #13
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Mit dem Problem von kr51k machen wir bitte hier weiter, bevor wir völlig durcheinander kommen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

+ Antworten

Ähnliche Themen

  1. Keine Kraft
    Von Schwalbe2803 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 20.06.2007, 12:52
  2. HILFE: Keine Kraft/KR 51/1H
    Von Arnold im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 13.07.2003, 14:25

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.