+ Antworten
Ergebnis 1 bis 7 von 7

Thema: KR 51/1 K - Lautes Knallen und Absterben im Leerlauf


  1. #1

    Registriert seit
    07.05.2016
    Beiträge
    6

    Standard KR 51/1 K - Lautes Knallen und Absterben im Leerlauf

    Hallo,

    ich bin seit vorgestern stolzer Besitzer einer wunderschoenen KR 51/1 K die aber leider etwas Schwierigkeiten macht.

    Die Vorgeschichte:
    Laut Vorbesitzer lief alles vor dem Winter noch gut, nur jetzt ist sie nicht mehr angesprungen. Habe festgestellt dass sie den ganzen Winter mit Benzinhahn auf Reserve da stand.
    Zuhause angekommen hat es aber mit anschieben dann geklappt und ich konnte 1km fahren, hoch in den 3. Gang und fast Endgeschwindigkeit.
    Ist dann aber leider wegen geschlossenem Benzinhahn ausgegangen. Danach ist sie nicht mehr gut angesprungen und beim Anfahren abgestorben. Dazu lautes Knallen wenn man Vollgas gibt.
    Habe mich dann erstmal entschieden zu schieben.

    Das Problem:
    Beim Starten wenn alles kalt ist geht es ca. 300m gut, aber beim Schalten in 2./3. Gang nimmt sie irgendwann kein Gas mehr.
    Wenn der Motor warm ist gibt es bei vollem Gas Fehlzuendungen(?). Dabei spuckt der Luftfilter Gemisch aus und es raucht/knallt.
    Ausserdem nimmt sie nur sehr sporadisch (meist keins oder nur sehr traege) Gas an, und stirbt manchmal im Leerlauf ab.
    Anspringen tut sie aber auf den ersten Kick, ohne Probleme.

    Ich habe bisher die Benzinversorgung gecheckt und Benzinschlauch getauscht weil da vorher ein Filter verbaut war.
    Da fliessen die geforderten 200ml/Min durch, das sollte ok sein. Das Loch im Tankdeckel hab ich auch durchgepustet.
    Die Zuendkerze sieht soweit auch gut aus.

    Den Vergaser habe ich bisher noch nicht gereinigt, da der Benzinhahn nicht 100% schliesst und ich erst einen Stoepsel basteln musste damit es keine grosse Sauerei gibt.

    Das Problem sollte denke ich Vergaser und/oder Zuendung sein. Ich habe auch schon die FAQ gelesen, weiss aber nicht wo ich am sinnvollsten weitermache.

    Wie sollte ich weiter vorgehen bzw. wie kann ich das ganze weiter eingrenzen?

    Bin fuer jeden Tip der mir Zeit spart sehr sehr dankbar, da man bei dem Wetter doch lieber faehrt als schraubt

  2. #2
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Moin "devsta"
    und willkommen im Nest.

    Also mal husch, husch funktioniert hier nicht - Du fährst einen Oldtimer und der braucht Zuwendung.
    Deine ganze Problembeschreibung klingt nach unglaublichem Wartungsstau, das braucht ein bisschen Zeit.
    Zuerst solltest Du den Benzinhahn dicht kriegen - vielleicht reicht schon eine neue Dichtung.
    Vorher lässt Du den ganzen Sprit, mit Hahn auf Reserve, in einen passenden Behälter.
    Als nächstes reinigst Du den Vergaser, der hat nämlich durch die Resevestellung schon ordentlich Dreck aus dem Tank abgekriegt. Stell bei der Gelegenheit gleich den Schwimmer ein. Senfglasmethode
    Während der Vergaser ab ist, nimmst Du noch den Auspuff inkl. Krümmer ab und die Kerze raus
    und schiebst das Moped mit eingelegtem Gang 200m die Straße rauf und runter.
    Dabei wird das Kurbelgehäuse mal ordentlich durchgelüftet.
    Den Auspuff solltest Du jetzt auch noch reinigen.

    Schreib im Profil den Wohnort dazu, vielleicht findet sich ein hilfreicher Mitnestling in der Nähe.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3

    Registriert seit
    07.05.2016
    Beiträge
    6

    Standard

    Hallo Kai,

    vielen Dank fuer die weitere Vorgehensweise, da bin ich ja erstmal beschaeftigt :)

    Gruss,
    Stefan

  4. #4

    Registriert seit
    07.05.2016
    Beiträge
    6

    Standard

    So,

    mal ein kleines Update was inzwischen passiert ist:
    * Tank geleert
    * Vergaser gereinigt (war nicht wirklich dreckig) und auf Grundeinstellung eingestellt.
    Da es ein Bing Vergaser ist hab ich den Schwimmer nicht eingestellt (hab gelesen das braucht der nicht...)
    * Kurbelgehaeuse gelueftet
    * ZZP kontrolliert und bisschen nachgestellt

    Testweise wieder bisschen Gemisch eingefuellt (dabei hab ich gesehen dass jetzt Rost mitkommt) und ausprobiert - mit relativ gleichem Ergebnis (Anfangs gut aber Fehlzuendungen - dann Absterben im Leerlauf und nimmt kein Gas mehr an)

    * Zuendkerze gewechselt
    Nochmal getestet - Fehlzuendungen anscheinend weg, der Rest bleibt gleich.

    * Tank wird im Moment entrostet, neuer Benzinhahn ist jetzt da und wird verbaut.

    Der Auspuff ist noch nicht gereinigt, da hab ich aber jemand an der Hand der mir das im Ultraschallbad macht. Mit Wasser und einem "Metallreiniger" sollte das ja ok sein oder?

    Ich hab zufaellig gesehen das an der Verbindung Zylinder-Vergaser normal ein Dichtungsring ist (schwarz und duenn). Der scheint bei mir zu fehlen - Dichtung ist heute eingetroffen und wird verbaut.
    Kann das Absterben nur an besagtem Dichtungsring liegen?

    Ausserdem hab ich den Verdacht dass das "mitgekaufte"Gemisch evtl. nicht richtig ist. Jetzt wo der Tank dann sauber ist will ich die rostige Suppe auch nicht mehr zurueckkippen.
    Da stellt sich mir die Frage welches Gemisch ich denn nun einfuellen soll. Auf dem Tankdeckel steht 1:50, gelesen hab ich aber 1:33. Baujahr ist 1975 - falls das eine Rolle spielt.

    Danke und Gruss,
    Stefan

  5. #5
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.462

    Standard

    Ja, beim Bing Vergaser kommt ein Gummiring auf den Flansch. Der hat auch seinen Sinn und ist notwendig.

    Der Bing hat auch noch ein Sieb, dort wo der Benzinschlauch angeschlossen wird hinter der runden Metallabdeckung mit der Schraube in der Mitte. Wahrscheinlich hast Du das schon gereinigt, aber ich erwähne es einfach noch mal.

    Dass der Vergaser nicht für das Modell gedacht und zugelassen ist steht wieder auf einem anderen Blatt, ich habe mit der Kombination keine Erfahrungswerte.
    Gruß, André (OMG jetzt auch mit Zschopower!!!1!)

  6. #6
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    702

    Standard

    Zitat Zitat von devsta Beitrag anzeigen
    Da stellt sich mir die Frage welches Gemisch ich denn nun einfuellen soll. Auf dem Tankdeckel steht 1:50, gelesen hab ich aber 1:33. Baujahr ist 1975 - falls das eine Rolle spielt.
    @Stefan, der Tankdeckel spielt keine Rolle, den kann jeder wechslen wie er will...!

    Ausschlaggebend ist die Lagerung der Pleuelstange. Sind es Messinglager oder Nadellager. Bei der alten Ausführung (Messing) musst du 1:33 fahren, bei der neuen (Nadellager) 1:50. Wenn du nicht weisst was drin ist, kannst du Mischöl der Norm Jaso FB oder FC benutzen und tanke 1:40

    Grüße Boris
    SR2E, Bj. 1960; Schwalbe KR 51/1 K, Bj. `80; S51B2-4, Bj.`88

  7. #7
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    1:33 muss schon sein bei der alten Kurbelwelle, auch mit dem neuesten und feinsten Öl. Beste Qualitätsstufe ist Jaso FD - rauch- und ablagerungsarm. Vor allem letzteres macht gegenüber FC oder gar FB einen großen Unterschied in Brennraum und Auspuff.

+ Antworten

Ähnliche Themen

  1. Absterben an der Ampel
    Von Vagabond im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 19.03.2010, 13:19
  2. Lautes Laufgeräusch im Leerlauf
    Von tank2346 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 12.06.2008, 08:29
  3. meine s51 hat ein lautes knallen
    Von aribert2006 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 11.07.2006, 21:33

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.