+ Antworten
Seite 4 von 11 ErsteErste ... 2 3 4 5 6 ... LetzteLetzte
Ergebnis 49 bis 64 von 169

Thema: KR 51/1 K soll wieder in den Originalzustand


  1. #49
    Flugschüler Avatar von mcfly2001
    Registriert seit
    06.07.2010
    Ort
    Bonn
    Beiträge
    383

    Standard

    Wenn alle Stricke reißen,
    komm ich mal aus Bonn vorbei und helf dir mit den Bremsen, oder ich geb dir eine Adresse in Köln,
    wo die Beläge auf deine Bremsankerplatte angepasst werden, das verbessert die Bremswirkung auch deutlich.
    Köln ist ja für dich nicht megaweit entfernt ;-)

    Gruß
    Markus

  2. #50
    Glühbirnenwechsler
    Registriert seit
    18.06.2015
    Beiträge
    88

    Standard

    Markus, vielen Dank. Das ist nett von dir.

    Aber ich habe einen super Nachbar der hilft mir bestimme, Gruß an Daniel :) und ich habe das Buch.

    Gruß
    Tobias600

  3. #51
    Glühbirnenwechsler Avatar von Oldischrauber
    Registriert seit
    26.06.2015
    Ort
    Im schönen Oberbergischen Land
    Beiträge
    69

    Standard

    Beitrag gelöscht.
    Geändert von Oldischrauber (27.06.2015 um 11:38 Uhr)
    Grüße aus dem schönen Bergischen Land , Marcus

  4. #52
    Glühbirnenwechsler
    Registriert seit
    18.06.2015
    Beiträge
    88

    Standard

    Hallo zusammen,

    neuer Zwischenstand von mir,

    Der neue bowdenzug ist eingebaut. Irgendwie bin ich der Meinung der ist zu lang. Die bremsleistung ist joch immer nicht besser. Ich hatte die bremse mal geöffnet. Das innenmaß der nabe ist 126, das der bremsbacken 125. Was heist das für mich? Ich habe diese Distanzplättchen mitgekauft im Set. Macht es Sinn diese einzubauen?
    Gruß, Tobias600

  5. #53
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Probiere das mal aus mit den Plättchen, klingt jetzt für mich nach einer ausgenudelten Trommel, die verschleißt ja auch. Hab jetzt die Sollmaße nicht im Kopf.....

    LG, Frank

    Also 125mm ist das Neumaß bei Trommeln, bei 126mm dürfte jetzt die Verschleißgrenze erreicht sein. Wenn Du mit den Zwischenlagen noch eine ordentliche Bremsleistung hinbekommst mag es noch mal eine Weile gehen, aber dann muß die Trommel neu.

  6. #54
    Glühbirnenwechsler
    Registriert seit
    18.06.2015
    Beiträge
    88

    Standard

    Eins noch, die Beläge waren nur an den äußeren Enden angeraut. Es sah für mich so aus als wenj sie nur dort greifen würden.

    Ist es denn normal dass die Bowdenzüge so lang sind. Wenn ich die gewünschten 90 grad unter belastung hin bekommen wollte, würde das Gewinde nicht reichen.
    Gruß, Tobias600

  7. #55
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Eigentlich sollten die Bowdenzüge passen......reden wir jetzt von vorne oder von hinten?

  8. #56
    Glühbirnenwechsler
    Registriert seit
    18.06.2015
    Beiträge
    88

    Standard

    Ich meine die hintere bremse.
    Gruß, Tobias600

  9. #57
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Na hinten greift der Bowdenzug doch mit einem relativ langen Gewinde in diesen Hebel ein, den kannst Du auch verstellen, also da ist so eine M8 Schraube und Mutter, die ist zu lösen, dann muß meist der Schlitz im Hebel vorsichtig etwas aufgebogen werden und dann bekommst du den Hebel von dieser Verzahnung runter, weiter nach hinten einstellen und alles wieder fest aufstecken und Mutter anziehen, so ist es jedenfalls an meinem Star.

    LG, Frank

    Hier siehst Du den Hebel recht gut http://www.schwalbenfahrer.de/wp-con...u/r0014473.jpg

    PS: lies Dir mal das hier durch, ist recht gut geschrieben wenn auch ein wenig allgemein gehalten http://www.simantik.de/simson_bremsleistung.shtml
    Geändert von Getriebesand (27.06.2015 um 17:22 Uhr)

  10. #58
    Glühbirnenwechsler
    Registriert seit
    18.06.2015
    Beiträge
    88

    Standard

    Das ist richtig. Nur wenn ich ihn so einstelle dass der zug und der Hebel unter last 90 grad ergeben, ist kaum noch etwas spiel zum nachjustieren. Werde morgen mal die bremsnocke mit den Plättchen füttern. Mal schauen wie das Ergebnis ist.
    Gruß, Tobias600

  11. #59
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Du erreichst die 90Grad nicht immer ganz genau, das ist letztlich immer ein Richtwert und ein Balanceakt. Klar mußt Du vorher noch die Plättchen einsetzen. Wichtig ist Vor allem das Du eine akzeptable Bremsleistung erreichst.

    LG, Frank

  12. #60
    Glühbirnenwechsler
    Registriert seit
    18.06.2015
    Beiträge
    88

    Standard

    So, nächster Schritt getan.

    Ich habe heute nochmals die hinterradbremse geöffnet und versucht die Plättchen einzusetzen. War aber nicht möglich. Selbst das dünnste war zu dick. Ich habe mir daraufhin die Beläge angeschaut und mal vorsichtig mit Schleifpapier die ganze Fläche angeraut. Dann mit Bremsenreiniger alles gesäubert und wieder zusammen gebaut. Und siehe da, die bremsleistung ist schon ziemlich gut. Es lag also an der Oberfläche der Beläge. Vom Gefühl her würde ich sagen, der Rest bremst von selbst ein. Also habe ich noch die gekauften Beläge als Reserve liegen. Egal.

    Jetzt kann ich erstmal fahren. Der nächste Schritt wird der Tachometer werden. Er funktioniert nicht mehr und rappelt wie hulle.
    Gruß, Tobias600

  13. #61
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Nimm mal die Welle vom Tacho ab, Motor an, Gang rein und guck ob die sich innen überhaupt dreht.....Karre natürlich so aufgebockt das sich das Hinterrad frei drehen kann. Wenn nein, Welle wechseln, wenn ja Tacho wechseln. Ein leichtes Pendeln hatten diese Tachos häufig, ist ne Krankheit bei den Dingern.

    LG, Frank

  14. #62
    Glühbirnenwechsler
    Registriert seit
    18.06.2015
    Beiträge
    88

    Standard

    Das habe ich schon gemacht. Hat mein hilfsbereiter Nachbar auch gemeint. Da tut sich nichts. Da muss wohl dieses Mitnehmerstück defekt sein. Ich muss mal die Verkleidung abnehmen und schauen wie es darunter aussieht.

    Der Tacho pendelt nicht, der klingelt wie so ein alter Metallwecker von früher.
    Gruß, Tobias600

  15. #63
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.816

    Standard

    Moin Tobias

    Es könnte der innere Antrieb defekt sein,
    eins der beiden Blechfähnchen verbogen,
    oder außen der Vierkant des Antriebes oder der Vierkant der Tachowelle.
    Der Antrieb sollte ungefähr so aussehen.
    https://www.akf-shop.de/neue-produkt...-s50/a-188268/
    Manchmal ist das Schraubenrad oder -ritzel rundgelutscht,
    dann flattert die Welle nur noch und der Tacho klingelt.
    Hast Du mal ne andere Welle probiert?

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  16. #64
    Glühbirnenwechsler
    Registriert seit
    18.06.2015
    Beiträge
    88

    Standard

    Hallo Kai,

    bis dato habe ich noch nicht daran gemacht, nur mal kurz aufgebockt, die Welle abgenommen und geschaut ob sich bei laufenden Motor und eingelegtem Gang an dem kleinen Vierkant was dreht. Tat sich aber nichts. Daher fange ich mal mit dem Blechfähnchen an. Dann eventuell der nächste Schritt eine neue Welle.
    Gruß, Tobias600

+ Antworten
Seite 4 von 11 ErsteErste ... 2 3 4 5 6 ... LetzteLetzte

Ähnliche Themen

  1. Das Teil soll wieder laufen.
    Von Lector im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 04.09.2006, 09:09
  2. Originalzustand wieder herstellen
    Von Rocky0815 im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 08.06.2006, 17:32

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.