+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 34

Thema: KR 51/1 - kaputte Gabel? - falscher Motor? - E-Zündung?


  1. #17
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Ja nö, das wäre zu einfach.

    Wir haben hier eine Schwalbe, wo die ganzen Innereien des hinteren Motorlagers fehlen - Gummipümpfel und Buchsen. Irgendein Gipskopf hat da einen Motor für mit Gummilager einfach so auf den Lagerbolzen gehängt ... dass der Motor beim Fahren zentimeterweit durch die Gegend turnt, war wohl nicht weiter wichtig beim Weiterverkaufen

    Aber Sausewind anrufen soll er mal, der Kollege mit dem Wackelmotor, gute Idee.

  2. #18
    Tankentroster Avatar von Hidi
    Registriert seit
    09.12.2006
    Ort
    Grasleben
    Beiträge
    102

    Standard

    Hallo nochmal,

    die ich habe jetzt vorne nochmal die Gabel abgebaut.
    Könntete ihr bitte die Bilder nochmal kommentieren?
    Ob schief oder nicht.










  3. #19
    Kettenblattschleifer Avatar von Rummsi
    Registriert seit
    10.09.2007
    Beiträge
    710

    Standard

    Haste Bilder vom eingebauten Zustand??

    Ansonsten sieht der Träger ok aus.

  4. #20
    Tankentroster Avatar von Hidi
    Registriert seit
    09.12.2006
    Ort
    Grasleben
    Beiträge
    102

    Standard

    nein leider nciht mehr!

    da der Motor auch gerade ausgebaut ist, bringt das auch wenig!

  5. #21
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Jo , ich würde sagen , das die verbogen ist , aber die Schweißnaht schaut auch merkwürdig aus , ich hoffe ich täusch mich aber ist da etwas nachgebraten ?
    Immer schön den Auspuff freihalten

  6. #22
    Tankentroster Avatar von Hidi
    Registriert seit
    09.12.2006
    Ort
    Grasleben
    Beiträge
    102

    Standard

    Kann sein das dort anchgebraten wurde... sieht komisch aus, allerdings ist es meine erste Gabel von einer Schwalbe die ich ausgebaut habe.

    Okay ich hab heute noch den neuen Motor bekommen und ihn dann auch eingebaut. Ich kann also doch noch Bilder zeigen.







    So.... auf den ersten zwei Bildern kann man, denk ich, das Problem erkennen. Also der Krümmer schleift beim lenken am Kotflügelblech.

  7. #23
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja der Schwingenträger ist verbogen
    Immer schön den Auspuff freihalten

  8. #24
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    ... und wahrscheinlich ist der Rahmen vorn am Stirnrohr auch verbogen. Wahrscheinlich hat die Schwalbe einen größeren Auffahrunfall hinter sich und braucht nun einen neuen Rahmen.
    Bau mal die Blechverkleidung und die Lampe ab und mach ein Foto, damit man das Rahmenstirnrohr sehen kann. Vielleicht ist der Rahmen dort sogar eingerissen.

    Schau bei Ebay nach einem neuen Rahmen und einem Schwingenträger oder versuchs im Flohmarkt. Da wirst du wohl leider nicht drum rum kommen.

  9. #25
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Besorge Dir erstmal nen anderen Schwingenträger , wahrscheinlich wird das reichen .
    Immer schön den Auspuff freihalten

  10. #26
    Tankentroster Avatar von Hidi
    Registriert seit
    09.12.2006
    Ort
    Grasleben
    Beiträge
    102

    Standard

    Zitat Zitat von Dummschwaetzer
    ... und wahrscheinlich ist der Rahmen vorn am Stirnrohr auch verbogen. Wahrscheinlich hat die Schwalbe einen größeren Auffahrunfall hinter sich und braucht nun einen neuen Rahmen.

    Mach mir keine Angst ....

    Da bin ich nciht so scharf drauf.... ich meine es ist zwar sowieso schon das meiste ab. Aber trotzdem.
    Das doofe ist ja, meist nicht der Preis für nen neuen Rahmen, sondern das ich nach Sachsen oder sonst wo fahren muss um ihn abzuholen.

    Die Fotos werd ich wohl trotzdem aml machen. Und es vielleicht mal mit den Schwingenträger von meiner gelben Schwalbe ausprobieren. Die ist ja i.O.

    Ansonsten befolge ich erstmal Deutz Vorschlag.

  11. #27
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Hi,

    mach mal ein Foto vom Rahmenkopf. Der kann krumm sein, muss aber nicht.

    MfG

    Tobias

  12. #28
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Wobei die Wahrscheinlichkeit groß ist.

    Wenns die Schwinge nach hinten treibt werden die Kräfte auf den Rahmen oben auch sehr groß

  13. #29
    Tankentroster Avatar von Hidi
    Registriert seit
    09.12.2006
    Ort
    Grasleben
    Beiträge
    102

    Standard

    Also ich hab jetzt erstmal den Schwingenträger von meiner (intakten) gelben Schwalbe gemopst! (In diesem Zuge kann ich gleichmal dort Lenklager fetten und die Radlager im Vorderrad wollte ich sowieso schon lange erneuern und hab ich auch schon liegen. )





    Der geschätzte Mindestabstand beträgt hier so 1cm. Das sieht doch gut aus.
    Also scheint nur der Schwingenträger schrott zu sein. Gott sei Dank!!!!

    Das BIld vom Stirnrohr erübrigt sich oder?

  14. #30
    Schwarzfahrer
    Registriert seit
    15.03.2009
    Beiträge
    14

    Standard

    Also, wackelnde Gummilager hinten sind nervig, hatte ich auch. Ich habe mir keine gekauft, sondern selber gemacht: Nimm einen runden Gummi in der richtigen Länge (bitte am Motor ausmessen), kauf Dir im Baumarkt ein Eisenrohr (meins hatte 8mm Aussendurchmesser), Loch in Gummi bohren, Rohr reinkleben, in die Bohrmaschine einspannen und mit Holzfeile runterraspeln, bis der Gummi verdammt streng ins Gehäuseloch passt (evtl mit Schraubzwinge einpressen, vorher einölen!). Überstehendes Rohr nicht zu kurz absägen, lieber erstmal länger lassen und beim Einbau des Motors in den Rahmen anpassen.

    Als Folge des wackelnden Motors erwarten Dich wahrscheinlich 2 Probs:
    1. Der Auspuff wird nichtmal halbwegs dicht, weil immer wieder Bewegung auf die Krümmerdichtung kommt.
    2. Ich musste meine hintere Seilzugbremse andauernd nachstellen, weil beim Tritt auf die Fußbremse der Motor nach rechts unten mitgewackelt hat.

    Hab aber keine Ahnung, was diese Lager neu kosten, evtl. lohnt sich selber basteln garnicht..., mußt halt mal schauen.
    Schwalben sind sparsam, find` ich.
    Nur ca. 1Liter Verbrauch pro PS auf 100km...
    Rechne das mal auf Dein Auto um!

  15. #31
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Das Ding wird auch viel eher an dieser Stelle verbogen sein!

  16. #32
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Sach ich doch
    Immer schön den Auspuff freihalten

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Falscher Motor ?
    Von giftgruen im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 15.05.2005, 13:11
  2. falscher Motor im Chassis?
    Von g-slam im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 27.05.2003, 18:49

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.