+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 34

Thema: KR 51/1 - kaputte Gabel? - falscher Motor? - E-Zündung?


  1. #1
    Tankentroster Avatar von Hidi
    Registriert seit
    09.12.2006
    Ort
    Grasleben
    Beiträge
    102

    Standard KR 51/1 - kaputte Gabel? - falscher Motor? - E-Zündung?

    Hallo,

    man war ich lange nicht mehr hier :wink:

    Also ich habe mir jetzt ein neues Projekt aufgehalst. Das erste mal eine KR 51/1, und die soll für meine Schwester sein.
    Hab sie lackiert und eigentlich soweit optisch und elektrisch alles i.O. gebracht.

    Folgende Sachen sind noch Murks und dazu hätte ich noch Fragen:

    1. Der Zylinder hängt soweit "vorne" das er am Schutzblech scharbt, wenn ich lenke. Allerdings nur wenn sie aufgebockt ist. Ist das bei der KR 51/1 so knapp bemessen? Oder ist da was faul? Falls ja, sind die Vorderradgabeln bei allen Schwalben immer gleich? Oder muss ich da was beachten wenn ich eine neue ersteigern will? Oder gibt es vielleicht eine andere Fehlerquelle?

    2. Der Motor hat gewackelt und nach ein wenig lesen, hab ich rausgefunden das es zwei Versionen des M53 gibt, die sich in der Aufhängung hinten unterscheiden. Da ich hinten nur eine Bohrung im Rahmen hatte hab ich mir jetzt einen Motor auch mit nur einer Bohrung (dafür mit gummibuchse) ersteigert. Ist das so richtig? Sie ist Baujahr 76 (falls das hilft).

    3. Sie lief eigentlich ganz gut, hatte aber ein Wärmeproblem. Da ich bis jetzt von meiner /2er von einer E-Zündung verwöhnt worden bin, frage ich mich ob sich das auch bei der alten Schwalbe lohnt? Habe schon gelesen das, dass Problem das Lüfterrad ist, welches sich nicht ins rote Polrad schrauben lässt. Allerdings wäre mir Vape zu teuer. Hat jemand mit diesem Umbau schon Erfahrungen?

    Vielen Dank für eure Hilfe,
    Hidi

  2. #2
    Flugschüler Avatar von Voight
    Registriert seit
    14.07.2008
    Ort
    Magdeburg
    Beiträge
    250

    Standard

    also ich hab ne 51/1 und da schleift der zylinder nich am schutzblech.. ist es denn überhaupt der richtige motor?
    oder hatte sie evtl mal einen auffahrunfall?

  3. #3
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard Re: KR 51/1 - kaputte Gabel? - falscher Motor? - E-Zündung?

    Zitat Zitat von Hidi
    Folgende Sachen sind noch Murks und dazu hätte ich noch Fragen:

    1. Der Zylinder hängt soweit "vorne" das er am Schutzblech scharbt, wenn ich lenke. Allerdings nur wenn sie aufgebockt ist. Ist das bei der KR 51/1 so knapp bemessen? Oder ist da was faul? Falls ja, sind die Vorderradgabeln bei allen Schwalben immer gleich? Oder muss ich da was beachten wenn ich eine neue ersteigern will? Oder gibt es vielleicht eine andere Fehlerquelle?

    Hidi
    Das ließt sich nach ganz großem AUA .
    Der Motor ist fest mit dem Rahmen verbunden, da darf sich nix bewegen nur weil man mal abbockt oder aufbockt.

    Hört sich erstmal nach unfaller und oder Rahmenschrott an.

  4. #4
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Ob Motor mit Gummilagerung oder ohne is egal. Der mit Gummilagerung ist die ältere Version. Der hat auch für die Zündung nur die Drei-Schrauben-Befestigung. Leider.

    Wegen des den Motor berührenden Schutzblechs: Da ist was verbogen. Das is nich Orschinol.

    Gruß

    Theo

  5. #5
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja die hat einen auf die Nase bekommen , da ist wohl der Schwingenträger verbogen
    Immer schön den Auspuff freihalten

  6. #6
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Die originale E-Zündung komplett in Teilen zu kaufen, kommt nicht wirklich billiger als die VAPE-Anlage.

  7. #7
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Zitat Zitat von TO
    Ob Motor mit Gummilagerung oder ohne is egal...
    Nö, das ist leider nicht egal.
    Den Motor mit dem Motorengehäuse vom S50 ohne hintere Gummilagerung soll man nur in Schwalben fahren, die auch schon die verstärkte Motoraufhängung (2. Verstärkungsblech) haben. Andernfalls reißt recht schnell der Rahmen an der Motoraufhängung, mal abgesehen davon, dass solche Motorengehäuse ohne Gummidämpfung die Einser Schwalbe vibrieren lassen wie den Dildo von Kateřina Nora Bochníčková.

    Im Star oder Habicht hat solche Scheiße ohne Silentbuchse auch nichts verloren.
    Die Rahmenaufhängung und eure arthrotischen Fuß-, Hand- und Fingergelenke werden es euch danken.

    Lieber eine gesunde Verdorbenheit,
    als eine verdorbene Gesundheit!

  8. #8
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    ... und hier auch mal wieder die Frage: Wo kann man diese Motor-Gummilager kaufen? Wir haben hier eine Schwalbe, die dringend welche bräuchte.

  9. #9
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Zitat Zitat von Schwarzer_Peter
    Die originale E-Zündung komplett in Teilen zu kaufen, kommt nicht wirklich billiger als die VAPE-Anlage.
    Das sehe ich nicht so.

    1.) gebrauchtes Polrad vom Teilemarkt max 10EUR
    2.) Grupla 100EUR, wenn es eine neue originale sein soll
    3.) Steuerteil 15EUR
    4.) Zündspule 15EUR
    5.) 35/35W Birne


    Das macht 150EUR im Vergleich zu 200EUR für eine Vape.

    Wobei ich selbst eine billige Gebrauchtteile vom Teilemarkt kaufen würde und da ggf defekte Geber und Spulen tauschen würde. Das sogar noch billiger. Da komme ich dann mit 50-80EUR für alles hin.

    Auf der anderen Seite ist eine gutgewartete Unterbrecherzündung mindestens gleichwertig. Es muss nicht immer dieser Vapekram sein.

    MfG

    Tobias

  10. #10
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Mal ohne rosarote Nostalgiebrille, und mit Neuteilen, wegen dem "mindestens gleichwertig":

    AKF-Preise:

    Polrad 44
    Grundplatte 106
    Steuerteil mit Haltebügel 16,50
    Zündspule 14
    Laderegler 19
    Scheinwerferbirne 5

    ... und schon sind wir 25 Euro teurer als das VAPE-Komplettkit (178 Euro, nicht 200) - obwohl bei der VAPE obendrein noch Batterie, Zündkerze, -kabel, -stecker und Hupe mitkommen. Real kommt die originale E-Zündung etwa 50 Euro teurer als die VAPE, Mehraufwand beim Polrad- und Kabel-Umstricken noch nicht gerechnet.

  11. #11
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Hi,

    wozu den eine neue Ladeanlage bei der Schwalbe?

    Selbst die 2L hat nur die einfache Ladenanlage. Der Unterschied zwischen der 1er Ladeanlage und der 2er Ladeanlage ist die Umsteckmöglichkeit von wenig auf viel-Ladung.

    Das Problem liegt der E-Zündung am Polrad, das ist mit 44Eur sehr teuer und das geht so gut wie nie kaputt. Dadurch wird gleich die E-Zündung richtig teuer.

    Deswegen ist man da mit einem Gebrauchten gutaufgehoben. Und das die Magnetisierung verlieren, ist mir kein Fall in den letzten 8 Jahren bekannt. Selbst meine 64er Polräder sind alle noch Einwandfrei.

    Was bei der E-Zündung ein weiterer Kostenfaktor ist, ist mit 100EUR die Grupla. Da sollte man aber nicht auf den 50EUR Nachbau zurückgreifen, der soll einfach nur Qualitativ schlecht sein.

    Vielleicht habe ich mit 200Eur für die Vape falsch gelegen, ich hatte im Kopf, die neuen Spulen sind irgendwie vergossen und dadurch teurer.

    MfG

    Tobias

  12. #12
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Mit dem neuen, vergossenen Polrad kommt die VAPE-Anlage 25 Euro mehr. Wer sein Polrad beim Montieren nicht fallenlässt, kommt aber auch gut mit dem normalen aus.

    Die Ladeanlage habe ich nicht nur der Vergleichbarkeit halber mitgerechnet: Wer eine KR51/1 umrüstet, braucht die Ladeanlage der E-Zündung. Die Leistung der Licht-/Ladespule ist höher, die Rücklichtdrossel entsprechend anders ... und die Haltbarkeit der Rücklichtbirne ist nicht mehr sehr toll, wenn man das übersieht.

  13. #13
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Zitat Zitat von Schwarzer_Peter
    Mit dem neuen, vergossenen Polrad kommt die VAPE-Anlage 25 Euro mehr. Wer sein Polrad beim Montieren nicht fallenlässt, kommt aber auch gut mit dem normalen aus.

    Die Ladeanlage habe ich nicht nur der Vergleichbarkeit halber mitgerechnet: Wer eine KR51/1 umrüstet, braucht die Ladeanlage der E-Zündung. Die Leistung der Licht-/Ladespule ist höher, die Rücklichtdrossel entsprechend anders ... und die Haltbarkeit der Rücklichtbirne ist nicht mehr sehr toll, wenn man das übersieht.
    Okay, das es die normale noch gibt ist ja okay.

    Mit der höheren Leistung der Ladespule hast du recht. Das Rücklicht hat ja 21W statt 18W. Das ist Richtig.

    Aus Erfahrung kann ich aber sagen, dass die /1 Ladenlage samt Rücklichtdrossel auch mit der E-Zündung funktioniert, die Birnen brennen nicht durch. Ich vermute mal die 3W mehr machen den Braten nicht fett.

    MfG

    Tobias

  14. #14
    Kettenblattschleifer
    Registriert seit
    06.07.2008
    Beiträge
    530

    Standard

    Zitat Zitat von Dummschwaetzer
    Nö, das ist leider nicht egal.
    Den Motor mit dem Motorengehäuse vom S50 ohne hintere Gummilagerung soll man nur in Schwalben fahren, die auch schon die verstärkte Motoraufhängung (2. Verstärkungsblech) haben. Andernfalls reißt recht schnell der Rahmen an der Motoraufhängung, mal abgesehen davon, dass solche Motorengehäuse ohne Gummidämpfung die Einser Schwalbe vibrieren lassen wie den Dildo von Kateřina Nora Bochníčková.
    Wie Ich sie hasse diese Basketbälle

  15. #15
    Tankentroster Avatar von Hidi
    Registriert seit
    09.12.2006
    Ort
    Grasleben
    Beiträge
    102

    Standard

    Danke erstmal für die vielen Antworten

    Zitat Zitat von Dummschwaetzer
    Zitat Zitat von TO
    Ob Motor mit Gummilagerung oder ohne is egal...
    Nö, das ist leider nicht egal.
    Den Motor mit dem Motorengehäuse vom S50 ohne hintere Gummilagerung soll man nur in Schwalben fahren, die auch schon die verstärkte Motoraufhängung (2. Verstärkungsblech) haben. Andernfalls reißt recht schnell der Rahmen an der Motoraufhängung, mal abgesehen davon, dass solche Motorengehäuse ohne Gummidämpfung die Einser Schwalbe vibrieren lassen wie den Dildo von Kateřina Nora Bochníčková.
    Ja so hab ich mir das auch gedacht. Also jetzt mal abgesehn von der Dildo-Geschichte :wink:
    Wenn ich im Rahmen nur eine Bohrung hab, dann sollte ich da an der Stelle auch schon wenigstens nen Gummilager haben. Und der Motor saß echt wackelig in dem Rahmen, weil der Motor dort sehr viel Spiel hatte.
    Wahrscheinlich war die Bohrung im Motorgehäuse schon ausgeschlagen.


    Aus der Diskussion um die Zündung lese ich erstmal, dass es sich nicht direkt lohnt. Ich denke ich bringe das Moped erstmal so zum laufen. Trotzdem interessehalber für später ein paar Fragen:
    -Nochmal zum roten Polrad und dem Lüfterrad? Geht das gut?
    -Reicht als Grundplatte nicht so eine , mit den alten Spulen?


    Wenn ich jetzt meine alte U-Zündung flott machen will, lohnt sich da der Mehrpreis für so eine "Plastik"-Zündspule? Oder doch die traditionelle mit Textil? (Ich hab ja nen Wärmeproblem)


    Und zum Schluss nochmal ihr meint ja die Schwinge hat einen weg. Sind den nun Schwinge bei KR51/1 und /2 gleich? Dann würde ich nämlich die hier ersteigern.?!

  16. #16
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Zitat Zitat von Hidi
    Wenn ich im Rahmen nur eine Bohrung hab, dann sollte ich da an der Stelle auch schon wenigstens nen Gummilager haben. Und der Motor saß echt wackelig in dem Rahmen, weil der Motor dort sehr viel Spiel hatte.
    Wahrscheinlich war die Bohrung im Motorgehäuse schon ausgeschlagen.
    ... und natürlich vorn am Zylinderkopf ist der Motor noch ein zweites mal in Gummi gelagert.

    Zitat Zitat von Schwarzer_Peter
    ... Wo kann man diese Motor-Gummilager kaufen? Wir haben hier eine Schwalbe, die dringend welche bräuchte.
    Ruf bei Sausewind an oder schnitz dir die Dinger zur Not selber.
    Geeigneter Gummiklotz, Teppichmesser, eine Bohrmaschine mit Bohrer ... und ab geht die Luzi! .... huiiiii !!!

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Falscher Motor ?
    Von giftgruen im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 15.05.2005, 13:11
  2. falscher Motor im Chassis?
    Von g-slam im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 27.05.2003, 18:49

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.