+ Antworten
Ergebnis 1 bis 14 von 14

Thema: KR 51/1 läuft erst ordentlich und bei Vollgas beginnt Ruckel


  1. #1

    Registriert seit
    18.10.2006
    Beiträge
    6

    Standard KR 51/1 läuft erst ordentlich und bei Vollgas beginnt Ruckel

    Hey Leute,
    meine Schwalbe läuft bis ich in den Vollgasbereich komme ganz gut, beginnt dann aber ab und zu zu Ruckeln und nimmt das Gas nicht weiter an!!
    Was kann das sein???

    SG

  2. #2
    Tankentroster Avatar von kaskopelle
    Registriert seit
    26.08.2003
    Ort
    stadtfeld ost
    Beiträge
    205

    Standard

    hatte ich letztens auch, bei mir war ein falscher vergaser installiert. (andere düsenbestückung)
    gute fahrt wünscht kaskopelle

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Hi:

    - zu wenig Sprit wegen weil Benzinhahn dreckig
    - Kondensator hat Feinschluss
    - Kontaktabstand falsch
    - Zündzeitpunkt

    Peter

  4. #4

    Registriert seit
    18.10.2006
    Beiträge
    6

    Standard

    Habe Benzinfilter und Schlauch schon ausgewechselt.
    Gestern hab ich von nem Kollegen noch nen Motor geschenkt bekommen.
    Meiner hat aber ein Gebläse an der Zündung und der andere ist durch Zugluft gekühlt.
    Was für ein Motor kann das sein??
    Kann ich die Zündeinheit komplett tauschen???

  5. #5
    Zahnradstoßer Avatar von thesoph
    Registriert seit
    18.04.2003
    Ort
    Berlin-Karlshorst
    Beiträge
    976

    Standard

    Was ist mit der Hauptdüse ? ist die richtige drin ? Ist sie sauber ?
    Wie ist das Kerzengesicht ?

  6. #6
    Tankentroster Avatar von ThorstenS
    Registriert seit
    30.03.2006
    Ort
    Kassel
    Beiträge
    184

    Standard

    Du hast nen Gebläsemotor, der andere könnte ein S51 Motor sein, der leider leider nicht in den Rahmen der /1 paßt.
    (das selbe Problem habe ich auch).
    Ob die Zündung umzubauen ist, kann ich dir nicht sagen.

  7. #7
    Zahnradstoßer Avatar von thesoph
    Registriert seit
    18.04.2003
    Ort
    Berlin-Karlshorst
    Beiträge
    976

    Standard

    Könnte n S51 Motor sein, oder S50, oder Spatz, oder Sperber, oder SL1 usw...
    N Foto wäre hilfreich oder eine genaue Beschreibung. Die Zündanlagen sind teilweise verschieden.

  8. #8

    Registriert seit
    18.10.2006
    Beiträge
    6

    Standard

    Werde mal ein Foto von dem Teil machen!!
    Schicke ich heute Abend ab!!

    Danke an alle!!

  9. #9
    Zahnradstoßer Avatar von Sven1988
    Registriert seit
    09.09.2005
    Ort
    Neuss
    Beiträge
    865

    Standard

    Hi ;-)

    Das Problem hatte ich auch und bei mir lag es an der Flanschdichtung zwischen Vergaser und Zylinder. Kaum zu glauben ne???

    Iss aber so

    Gruß,

    Sven

  10. #10
    Zündkerzenwechsler Avatar von ilpadrino
    Registriert seit
    25.07.2006
    Ort
    neuruppin
    Beiträge
    44

    Standard

    ja da muss was mit den düsen nicht stimmer schau msl nach
    check auch mal ob der gasbowdenzug richtig sitzt

  11. #11

    Registriert seit
    18.10.2006
    Beiträge
    6

    Standard

    werde ich machen. welcher vergaser ist denn der richtige, der auf dem motor drauf sein müsste???
    nicht dass mein vorgänger da irgendeinen anderen draufgeschraubt hat!!!

  12. #12
    Zahnradstoßer Avatar von Sven1988
    Registriert seit
    09.09.2005
    Ort
    Neuss
    Beiträge
    865

    Standard

    Hi

    Originla gehört da ein 16N1-5 drauf ;-)

    Gruß,

    Sven

  13. #13

    Registriert seit
    18.10.2006
    Beiträge
    6

    Standard Motor???

    So, hoffe das hat mit den Bildern jetzt hingehauen!!
    Kann mir jemand sagen, was das für ein Motor ist???

    [img][/img]

  14. #14
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard Re: Motor???

    Zitat Zitat von schachenauel
    So, hoffe das hat mit den Bildern jetzt hingehauen!!
    Kann mir jemand sagen, was das für ein Motor ist???

    [img][/img]
    Nein, so klappt das nicht mit Bildern, die Du auf Deinem Rechner hast.
    Konvertiere als erstes das Bild in eine vernünftige Größe (zB 500 Pixel breit mit zum Bsp. www.xnview.de )

    Dann gehst Du auf "Attachment hinzufügen" und durchsuchst Deinen Rechner nach diesem Bild. Danach "Attachment hinzufügen" anklicken...fertig.

    Gruß aus Braunschweig

+ Antworten

Ähnliche Themen

  1. geht nur mit Vollgas an und läuft auch nur mit Vollgas
    Von Christophaaa138 im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 24.12.2004, 01:38
  2. Erst Vollgas, dann null Gas
    Von Robbi im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 30.04.2003, 17:44

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.