+ Antworten
Ergebnis 1 bis 14 von 14

Thema: KR 51/ 1 läuft nicht mehr


  1. #1
    Avatar von Route_66
    Registriert seit
    07.08.2007
    Beiträge
    5

    Standard KR 51/ 1 läuft nicht mehr

    hi,

    ich tüftel jetzt schon seit längerer Zeit an meine Schwalbe KR 51/1 rum.

    Sie ist mir auf einer "Ausfahrt" abgeschmiert und hat ganz übel geröhrt.

    Jetzt habe ich bereits den Motor überholen, lassen
    hab bei dem Vergaser alle Düsen und den Schwimmer gewechselt
    hab den Auspfuff ausgebrannt
    Sprit bekommt sie auch genug
    und die Zündkerze ist auf ca. 1/10 genau eingestellt.

    Aber meine Schwalbe springt meist einmal an, dann kommt sie vielleicht so bis ca. 30 km/h. Wenn sie dann aber wieder aus geht, will sie erst mal für die nächste halbe stunde auch nicht wieder anspringen, an dem Vergaser rum spielen hilft da dann auch nix und die Zündkerz immer wieder überprüfen hilft auch nicht.

    Ich weiß einfach nicht weiter, vielleicht kann mir ja jemand von euch noch den ein oder anderen Tip geben.

    Vielen Dank im voraus

    Stefan

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Bist Duch sicher das der Starvergaser schließt ?
    das ist wichtig sonst hast Du genau das Problem .
    mfg
    Immer schön den Auspuff freihalten

  3. #3
    Zündkerzenwechsler
    Registriert seit
    23.10.2007
    Ort
    Oberbayern
    Beiträge
    48

    Standard

    Was haben sie bei der überholung des Motor festgestellt? Haben sie denn überhaupt ein defekt am Motor gefunden?

  4. #4
    Zündkerzenwechsler
    Registriert seit
    23.10.2007
    Ort
    Oberbayern
    Beiträge
    48

    Standard

    Ich tät auch mal meinen das du ein neuen Vergaser dran bauen solltest.

  5. #5
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Nein neuer Vergaser tut nicht Not ,
    der soll nur richtig sauber gemacht und eingestellt werden ,
    am besten alle Düsen und Düsenstöcke raus , Leerlaufschraube
    raus , dann alles gut mit Bremsenreiniger einsprühen , mit Druckluft
    ausblasen , sichtkontrolle aller Bohrungen , notfalls Vorgang wiederholen ,
    Düsen reinigen , wieder einbauen , Schwimmer einstellen und gut :wink:
    Immer schön den Auspuff freihalten

  6. #6
    Avatar von Route_66
    Registriert seit
    07.08.2007
    Beiträge
    5

    Standard

    Als der Motor überholt wurde, wurden jede menge zahnräder ausgetauscht und die kupplung und sowas ausgetauscht.

    Das mit dem Vergaser geht mir voll aufen sack weil ich da schon den ein oder anderen abend dran gesessen haben, vielleicht sollt ich mir wirklich ein komplett neuen kaufen, oder ich probiers nochmal mit sauber machen obwohl ich das schon drei mal gemacht habe

  7. #7
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Wichtig sind die Kanäle , und der Startvergaser muss zu gehen !
    Haben die den nicht die Lager und Dichtringe erneuert ?
    Wer hat Deinen Motor gemacht ?
    Ist der Motor dicht ? Mal den Nebenlufttest gemacht ?
    Immer schön den Auspuff freihalten

  8. #8
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    Zitat Zitat von Route_66
    Als der Motor überholt wurde, wurden jede menge zahnräder ausgetauscht und die kupplung und sowas ausgetauscht.

    Das mit dem Vergaser geht mir voll aufen sack weil ich da schon den ein oder anderen abend dran gesessen haben, vielleicht sollt ich mir wirklich ein komplett neuen kaufen, oder ich probiers nochmal mit sauber machen obwohl ich das schon drei mal gemacht habe
    ein neuer vergaser ist unsinn,...

    es steht in den simson FAQ beschrieben wie man den vergaser RICHTIG... einstellt,... ansonsten bemühe dich mal in der suchfunktion zu vergaser einstellen, da gibts auch einiges zu lesen...

    und wenn da am vergaser in sachen bestückung nicht stimmen sollte, kannst du dir ein reperatur set für den vergaser kaufen, kostet nur ein paar euro, da sind alle passenden düsen dabei, ein schwimmer, und dichtungen soweit ich weiß,.... das dann alles richtig verbauen (die richtigen düsen an die richtige stelle) und dann einstellen,.. wenn du das gemacht hast, und es dann noch nicht funktionieren sollte, dann liegt dein problem wo anders...

    du schreibst, sie häbe ganz übel geröhrt...
    das kann daran liegen, dass die luftfilter muffe runter gerutscht ist,.. dann wird sie auch schön laut, und hat nen guten sound,... manche simmen können das aber nicht abhaben, weil sie dann zuviel luft ziehen... das solltest du auch nachprüfen,....
    sprich auch einmal den luftfilter mit benzin auswaschen und dann einölen, und schauen dass die ansaugmuffe dicht drauf sitzt, und keine nebenluft zieht.

    die zündkerze solltest du auf genau 0,4 mm einstellen (ngk isolator spezial 260)
    desweiteren muss auch die zündung stimmen,... wie du das überprüfen kannst, bzw. wenn nötig einstellen steht soweit ich weiß auch in den FAQ, ansonsten in der suchfunktion, wurde schon des öfteren durchgekaut...

    so..., dann sollte alles funktionieren...

    Grüße

  9. #9
    Flugschüler Avatar von FAT-TONY
    Registriert seit
    19.02.2008
    Ort
    Niedersachsen
    Beiträge
    309

    Standard

    moin,
    wenn der Vergaser gereinigt, die Düsen und der Schwimmer neu, die richtigen Düsen drin sind und alles incl. Schwimmerstand richtig eingestellt ist bringts eigentlich nichts wenn man nen neuen einbaut. Ist das Ansaugsysten (hauptsächlich Luftfilter) frei?

    mfg FAT-TONY

  10. #10
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Du hast aber den korreckten Vergaser aufgebaut 16n1-5 ?
    Immer schön den Auspuff freihalten

  11. #11
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    Zitat Zitat von Deutz40
    Bist Duch sicher das der Starvergaser schließt ?
    das ist wichtig sonst hast Du genau das Problem .
    mfg
    hast du das geprüft ???? ist der gummi noch gut bzw hat der bowdenzug etwas spiel, wenn er zu ist ??

  12. #12
    Avatar von Route_66
    Registriert seit
    07.08.2007
    Beiträge
    5

    Standard

    also der vergaser stimmt.....davor lief der vogel ja auch ohne probelme.

    das mit dem Luftfilter und das ganze ansaugsystem müsste soweit eigentlich auch i.o. sein aber ich werde das morgen nochmal alles prüfen und wenn es nix hilft dann muss das reparatur set für den vergaser her

    wie prüf ich das mit dem "starvergaser"?

  13. #13
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    zunächst schraubst du den einsatz für den startvergaser mal ab (am vergaser 12er maulschlüssel) und schaust, ob der dichtungsgummi noch sitzt, wie er soll. ist dann alles in ordnung, einsatz wieder einschrauben und prüfen, ob der bowdenzug auch 1-2mm spiel hat. falls nicht, nachstellen.

  14. #14
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    da du wohl wenig erfahrung hast, schreib ich dir hier noch mal rein wie der choke denn aussehen sollte:

    wenn du den startvergasereinsatz rausgeschraubt hast, ist ja unten am bowdenzug ein kleiner kolben dran. unten an diesem kolben sollte sich eine gummischeibe befinden. sie sollte fest im kolben sitzen, udn nicht porös oder hart sein. diese gummischeibe muss bei geschlossenem startvergaser (normalzustand) unten die startvergaseröffnung abdichten. ansonsten überfettet dein motor und ersäuft binnen kürzester zeit.
    ..shift happens

+ Antworten

Ähnliche Themen

  1. Kr 51/2 läuft nicht mehr
    Von Sickk1 im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 19.03.2010, 14:30
  2. KR 51/2 läuft nicht mehr
    Von Eberhard im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 05.11.2006, 20:13

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.