+ Antworten
Ergebnis 1 bis 10 von 10

Thema: KR 51/1 läuft nicht mehr nach Regeneration


  1. #1

    Registriert seit
    15.11.2010
    Beiträge
    3

    Standard KR 51/1 läuft nicht mehr nach Regeneration

    Hallo,
    ich habe den Motor meiner KR 51/1 regeneriert, da er nicht mehr wirklich gut lief. Wenig Schub nach vorne und max. 50 km/h.
    Motor raus, gespalten und Lager und Simmeringe neu. Soweit so gut.
    Nachdem ich die Zündung neu eingestellt habe, wollte ich sie das erste mal starten. Funke war da. Dick und blau zu sehen! Nach ein paar mal kicken war auch die Kerze ein bischen feucht. Aber mehr hat sie auch nicht getan. Ach ja, den Vergaser habe ich mit neuen Düsen versehen und von der Einstellung so wieder zusammen gebaut wie er sein soll und zuvor auch war.
    Ich habe mir schon ein paar Gedanken gemacht und habe einige Fragen:
    1. Ich bin mir nicht sicher, ob ich die Ölleitscheibe zwischen Kuwe-lager und Siri oder außen auf das Lager hab. Könnte dass den Motor daran hindern zu starten, oder würde sich die falsche Position erst nach einigen km rächen, wenn zu wenig geschmiert wird?
    2. Bei der Kickstarterwelle waren 2 Scheiben mit jeweils 2 Löchern dabei. Kommen beide nacheinander auf die Welle nachdem ich diese eingesetzt und gespannt habe, oder muss eine der Scheiben wo anders hin?
    3. Woran könnte es liegen, dass der Fussschaltheben nicht mehr zurückfedert wenn ich ihn betätige? Ich habe daran nichts gemacht.
    4. Und zum Schluß mal eine ganz grundliegende Frage, nachdem ich schon echt am zweifeln bin was ich falsch gemacht haben könnte.
    Die Simmerringe die auf der Kuwe sitzen, müssen mit der planen Seite zur Kuwe zeigen und die "offene" Seite von welcher aus man den Federring sehen kann nach außen!?

    Vielen Dank schon mal für die Ideen.

    Grüße

  2. #2
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    1.: Diese ölt das Lager. Die Zündung wird davon nicht beeinflusst.
    2.: Scheibe->Feder->Kicker->Scheibe
    3.: Hast du wohl, oder wie hast du den Kupplungsdeckel abbekommen und bist an die Scheiben des Kickstarters gekommen? Stichwort Hohlwelle, da bfeindet sich übrigens auch ein WDR, der gewechselt gehört.
    4.: Ja, so wie du es auseinander gebaut hast.
    5.: Du hättest Hilfe in Anspruch nehmen sollen.

    Wenn sie nur noch 50 bringt, kann das auch am Zylinder liegen, weshalb ich diesen immer mit ausschleifen lassen würde.
    Hast du die richtigen Düsen verwendet und den Vergaser richtig zusammen gebaut (Schwimmer etc.)?
    Für den Vergaser gibt es eine Grundstellung, da die Feinabstimmung erst im eingefahrenen Zustand erfolgt.

    Grüße

  3. #3
    Zahnradstoßer Avatar von tacharo
    Registriert seit
    25.05.2006
    Ort
    29320 Hermannsburg
    Beiträge
    766

    Standard

    Zu 4: genau falschrum. Die offene Seite zum Lager

    Zu 3: Innen ist eine feder,die die Hohlwelle immer wieder in position bringt. hast Du die wieder eingebaut oder ist die evtl. gebrochen?

    Schau mal hier in Ruhe durch:
    Simson FAQ - Simsonforum.de
    ->Motor und Getriebe
    -> seite 2
    -> Motorzusammenbau S50,KR51/1
    Hinterhofbastler :-D

  4. #4
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    4. Die Simmerringe die auf der Kuwe sitzen, müssen mit der planen Seite zur Kuwe zeigen und die "offene" Seite von welcher aus man den Federring sehen kann nach außen!?
    Zu 4: genau falschrum. Die offene Seite zum Lager
    Sie sind richtig verbaut, denn ihr meint das gleiche.

  5. #5

    Registriert seit
    15.11.2010
    Beiträge
    3

    Standard

    Sehr gute Anleitung. Ich hatte auch eine Anleitung, allerdings war diese bei weitem nicht so detailliert.
    OK, dann habe ich beim Kicker schon mal die Scheiben falsch eingesetzt. Ich muss zugeben beim Zerlegen leider nicht die nötige Sorgfalt an den Tag gelegt zu haben um mir die exakte Reihenfolge der Teile zu notieren oder zu merken.
    Die Wellendichtringe habe ich alle gemacht, auch den im Kupplungsdeckel.
    Wo ich die Ölleitscheibe verbaut habe, muss ich auch noch mal kontrollieren. Kann mich da gerade nicht mehr dran erinnern.
    Das ich die Wellendichtringe auf der Kurbelwelle richtig eingesetzt habe beruhigt mich ungemeint. Ich war schon am zweifeln...
    Den Vergaser habe ich wie gesagt mit neuen Düsen versehen und nachdem sie beim ersten mal nicht wollte nocheinmal zerlegt, um dabei den Schwimmerstand zu korrigieren. Da sollte also alles passen.
    Die Feder um die Hohlwelle habe ich eingesetzt und gespannt. Ich frage mich warum die Fussschaltraste nicht zurückgeht.
    Letztenendes bleibt für mich die Frage warum sie keinen Mucks getan hat, wo doch sonst alles i.O. ist, was für den Start des Motors verantwortlich ist.

  6. #6
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Ich hatte auch eine Anleitung, allerdings...
    >download< und dann M53 Regeneration Das ist eine sehr gute Anleitung, die man innerhalb von 5 Minuten Internetrecherche findet, letzteres ist wie ich finde eine Grundvoraussetzung für eine Motorregeneration.
    beim Zerlegen leider nicht die nötige Sorgfalt
    Anfänger sollten generell beim Zerlegen einen Fotoapparat zur Hand haben.
    auch den im Kupplungsdeckel
    Und mindestens da hast du Einfluss auf die Schaltung genommen (Hohlschaltwelle).
    Wo ich die Ölleitscheibe verbaut habe, muss ich auch noch mal kontrollieren.
    Wie willst du das im zusammengeschraubten Zustand machen? Reihenfolge: WDR->Ölleitscheibe->Lager->Ausgleichsscheiben->Dichtkappe mit WDR
    Den Vergaser habe ich wie gesagt mit neuen Düsen versehen
    Hast du den 16N1-5 verbaut? Zum starten brauch sie auch ein richtiges Benzin-Luftgemisch, also muss er eingestellt werden.
    Die Feder um die Hohlwelle habe ich eingesetzt und gespannt. Ich frage mich warum die Fussschaltraste nicht zurückgeht.
    Sicher klemmt die Hohlwelle irgendwo. Ist der Kicker gerade?
    Letztenendes bleibt für mich die Frage warum sie keinen Mucks getan hat, wo doch sonst alles i.O. ist, was für den Start des Motors verantwortlich ist.
    Zum starten braucht man mehr, ist die Zündung richtig eingestellt?

  7. #7
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Wenn du den Verdacht hast, dass die Ölleitscheibe außen vor dem Lager sitzt, dann könntest du die Dichtkappe hinter der Zündung abmachen und nachschauen.

  8. #8
    Kettenblattschleifer Avatar von midi
    Registriert seit
    16.06.2006
    Ort
    Essen
    Beiträge
    676

    Standard

    Wenn die Ölleitscheibe hinter der Dichtkappe sitzt, darfst du den ganzen Motor nochmal neu machen, da sonst das re Kurbelwellenlager nicht mehr ausreichend geschmiert wird und dein Lager dann sehr schnell seinen Geist aufgibt.Hast du es mal mit anschieben versucht?
    Sollte sie dann auch nicht ansprigen, dann zieht sie Nebenluft das soviel heißt das die Wedi´s beim montieren nicht richtig sitzten.

    Viel spaß beim erneuten regenerieren.
    Übung macht den Meister und aus Fehlern lernt man oder auch nicht :)

    Grüße
    Ob Kr51,S50,Duo oder Star, der midi fährt schneller als 50km/h:)

  9. #9
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Sollte sie dann auch nicht ansprigen, dann zieht sie Nebenluft
    Sollte sie dann auch nicht ansprigen, kann es sein, dass sie Nebenluft zieht.

  10. #10

    Registriert seit
    15.11.2010
    Beiträge
    3

    Standard

    kleines Update: sie läuft wieder. Muss allerdings noch den Rest zusammenbauen und den Vergaser einstellen.
    den ausführlichen Bericht gibt's dann noch.
    Danke auf jeden Fall für die Tipps!

+ Antworten

Ähnliche Themen

  1. Nach Umbau auf Elektronik,Simme läuft nicht mehr
    Von S53rulz im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 19.05.2009, 18:32
  2. Mein SR80 läuft nach dem fahren nicht mehr!!!!!!!!!!!!!!!!!!
    Von Simichris im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 29.10.2006, 13:19

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.