Thema geschlossen
Seite 1 von 7 1 2 3 ... LetzteLetzte
Ergebnis 1 bis 16 von 101

Thema: Kr 51/1 läuft nur 45km/H


  1. #1
    Zündkerzenwechsler
    Registriert seit
    12.07.2008
    Beiträge
    36

    Standard Kr 51/1 läuft nur 45km/H

    Hallo!

    Ich habe mir eine KR 51/1 gekauft ,weil der alte Motor am Siffen war habe ich mir einen anderen Motor gekauft (regeneriert ,nach Angaben des Vorbesitzers 3000km runter).Neuer Vergaser(16N1-5) eingebaut ,Auspuffanlage neu, Kettentrieb neu.Lichtspule für 25Watt Frontscheinwerfer eingebaut. Sie läuft relativ gut, im 2. Gang erreiche ich mit etwas Warten 40km/h, danach wenn man in den 3. Schaltet geht nur die Drehzahl runter ,Sie läuft dann laut Tacho 45 ,stimmt etwa,konnte einen Plastikroller nicht abhängen. Sie qualmt etwas blau ,ist das normal? Bei einer Steigung heute mußte ich in den 1. Gang zurückschalten ,Meine Zündapp früher hat die locker im 2. genommen .Die Zünding habe ich geprüft ,sowie den Kontaktabstand. Woran könnte es liegen?`Die Kerze ist neu ,den Kontaktabstand habe ich nicht geprüft ,ging davon aus,dass er bei einer neuen Kerze paßt. Luftfilterpatrone ist neu (billigteil von Ebay,werde später die originale wieder einbauen.
    Ich habe den Vergaser eingestellt (warmgefahren ,reingedreht, rausgedreht bis Drehzahl am höchsten) mir ist aufgefallen,das die Schraube sehr weit rausgedreht ist (3 Umdrehungen oder mehr) Ist das Normal? Sie läuft aber wie erwähnt sonst recht gut und springt gut an .Lediglich im 3. Gang kommt sie nicht auf touren. Wer kann mir helfen? bin für jeden Tip dankbar.Das ding hat mich echt schon viel Schweiß und Nerven gekostet...

  2. #2
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Wie hast du die Zündung überprüft ?

  3. #3
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    der zzp kann nicht stimmen

  4. #4
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Ich mach mal den Deutz: Ist der Auspuff auch frei?

    MfG
    Ralf

  5. #5
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Platzverschwendung. MfG Matthias

  6. #6
    Kettenblattschleifer Avatar von Bühü
    Registriert seit
    06.04.2007
    Ort
    Lauingen
    Beiträge
    524

    Standard

    Zitat Zitat von Matthias1
    Platzverschwendung. MfG Matthias
    ?!?


    Ääähm, ja.. Auspuff sauber machen, schauen das der nich zu weit auffm Krümmer steckt...

    Vergaser sauber machen und vorallem die Zündung einstellen!

  7. #7
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Was steht denn oben: Auspuff ist neu. Also doch wohl sauber, wenn ich nicht fehlinterpretiere. Und wegen 2 cm zu weit auf den Krümmer stecken bricht die Geschwindigkeit auch nicht bis auf 45 km/ h zusammen.

  8. #8
    Kettenblattschleifer Avatar von Bühü
    Registriert seit
    06.04.2007
    Ort
    Lauingen
    Beiträge
    524

    Standard

    Ach nein?!

    naja, 2 cm vielleicht nich.. aber wer weiß ob er ihn nich doch weiter drauf hat..?!?

    Also ich hab keine Glaskugel...

    ich versuch hier nur zu helfen.......

    Und das mit dem neuen Auspuff ham Ralf und ich wohl beide überlesen......

  9. #9
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Kerzenabstand nicht geprüft weil Neu?
    Tja die Kerzen (Isolator) werden nicht nur für Simson gebaut, sondern auf für Trabbi , Mz und Co. und diese haben in der Regel einen Kontacktabstand von 0,6mm und das zum Teil voreingestellt.
    Leistungsverlust.... Vergaser einstellung/bedüsung. Auspuff. Luft aufe Reifen. Zündeinstellung. Zylinder ganietur.

    Verlass dich nicht auf angaben von Vorbesitzern.

  10. #10
    Zündkerzenwechsler
    Registriert seit
    12.07.2008
    Beiträge
    36

    Standard

    Wie weit muß der Auspuff denn auf den Krümmer? gibt es da irgendwelche Werte?Die Halteschelle sitzt im Moment genau neben der Schelle die den Auspuff zusammenhält,man könnte ihn noch ein ganzes Stück rausziehen.Wie gesagt,Auspuff ist neu. Kann es am alten Sprit liegen? Sie hat laut Vorbesitzer 1 Jahr lang gestanden. Ich habe Sprit nachgefüllt und wahrscheinlich übervorsichtigerweise zuviel 2-taktöl eingefüllt,deshalb ist das Gemisch sicher etwas zu`"ölig" aber mich interessiert am meisten die Sache mit dem Auspuff

  11. #11
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Also , wenn der Auspuff ok ist , das Ding läuft , würde ich mir mal die Garnitur ansehen
    Immer schön den Auspuff freihalten

  12. #12
    Kettenblattschleifer Avatar von Bühü
    Registriert seit
    06.04.2007
    Ort
    Lauingen
    Beiträge
    524

    Standard

    Zitat Zitat von radar99
    Die Halteschelle sitzt im Moment genau neben der Schelle die den Auspuff zusammenhält,man könnte ihn noch ein ganzes Stück rausziehen.
    ...soviel zu dem thema...

    Zieh den mal soweit raus das der maximal 2 cm auf dem krümmer steckt... und dann sachste nochmal bescheid.

  13. #13
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    So. Nun hat Radar 99 die Nase so voll, dass er die Schwalbe gleich verkaufen möchte. Auspuffquatsch. Hätte er doch lieber mal die Frage nach der Zündungseinstellung beantwortet. Dann wären wir weiter. Vielleicht liest er das ja noch einmal, und besinnt sich eines besseren.

  14. #14
    Zündkerzenwechsler
    Registriert seit
    12.07.2008
    Beiträge
    36

    Standard

    Hallo! ich habe die Zündung laut angaben bei "moser-BS" eingestellt. Also mit Multimeter,Zündkerze raus, OT gesucht,markiert ,18,5mm zurück wäre zzp. gut,vieleicht ist es nicht so supergenau,die Eddingstriche die ich gemacht habe,haben ja auch eine Breite.Aber ich kann mir nicht vorstellen,wenn ich um 1mm die Zündung verstelle,dass das gleich 15km/h ausmachen. Den Auspuff habe ich auch rausgezogen,aber das hat nichts gebracht .Im 2. Gang wird bis 40 beschleunigt im 3. passiert nicht mehr viel ,max 45, bergab durfte ich heute mal von 60 träumen. Sie kommt einfach nicht auf touren.Der neue Motor verliert Getriebeöl ,ich habe echt sie Schnauze voll . Das eine Gewinde beim Deckel war kaput, habe ich M6 reingeschnitten und das Loch im Deckel vergrößert. Aber irgendwoher kommt wieder öl her. Es war mir klar,dass ich etwas schrauben mußte, aber das es so ein Aufwand ist. Ich wollte mehr fahren und weniger Schrauben,das mache ich schon beruflich. Aber es passiert immer was Neues,Dieses Moped ist ein Fass ohne Boden.Weiss ech nicht,was ich tun soll

  15. #15
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.944

    Standard

    was meinst du mit 18,5 mm??? deine zündung soll 1,5 mm vor oberem totpunkt den funken abfeuern (kolbenweg)! außer deine 18,5mm sollen so eine art bogenmaß angabe sein. öffnet denn dein unterbrecher auch richtig bei weitester öffnung 0,4mm?

    nur zur idee: wenn du die schwalbe, von der du nun weißt, wo du überall geld reingesteckt hast verscheuerst, glaubst du, bei der nächsten wird alles besser?
    hast du eigentlich schonmal das fahren ohne luftfilter oder ohne den ansauggeräuschdämpfer probiert? hast du den schmodder aus dem luftberuhigungsbehälter abgelassen? hast du den nagelneuen vergaser auch eingestellt oder nur eingebaut?

    und nun hör auf zu heulen und pack es einfach an.
    gruß aus kiel

  16. #16
    Zündkerzenwechsler
    Registriert seit
    12.07.2008
    Beiträge
    36

    Standard

    Die 18,5mm sind ein Bogenmaß, das ist bei "Moser BS" alles genau angegeben. und den Kontaktabstand habe ich gemessen,0,4mm Der pfropfen vom Luftberuhigungsbehälter ist sowieso weg.das kann es nicht sein.Den Vergaser habe ich eingestellt 8bei warmen Motor Schraube reingedreht,rausgedeht bis höchster Motordrehzahl bei gleichmäßigen Motorlauf. Kerzengesicht ist gut. Ich weiß es nicht mehr. Im Übrigen löst das ja nicht das Problem mit dem Oelverlust.irgendwo im Bereich Antriebsritzel. Kann das Ding ja nichtmal irgendwo stehen lassen ,kriege sofort Ärger Wenn ich den Motor wieder aus und einbauen muß, regenerieren, warten, einbauen, dauert mir zu lange und kostet wieder. Na klar,kann das bei einer anderen auch passieren .Aber meine hat ja so lange ich sie habe noch nicht vernünftig gelaufen und Probleme gemacht. Ich suche ja nur ein Moped,was vernünftig läuft ,technisch i.O. ist. Optik ist mir zweitrangig.Ich ärgere mich total das ich mir nicht eine Teuere für 600-700 Euro gekauft habe,die technisch zumindestens i.o.wäre,womit ich hätte fahren können. Aber laßt gut sein,wie gesagt vielen Dank für Eure Hilfe. Ich habe keinen Bock mehr .Hier ist der link zu ebay: http://cgi.ebay.de/ws/eBayISAPI.dll?...MESE:IT&ih=001

Thema geschlossen
Seite 1 von 7 1 2 3 ... LetzteLetzte

Ähnliche Themen

  1. S51 Motorprobleme, läuft, läuft nicht, läuft
    Von Blackhawk88 im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 06.05.2009, 23:06
  2. Mein Habicht will ein Plastebomber sein! (Vmax=45km/h)
    Von GreenHawk im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 26.09.2008, 20:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.