+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 17

Thema: KR 51/1...neuer Vergaser, läuft nicht!


  1. #1
    Schwarzfahrer
    Registriert seit
    18.04.2016
    Ort
    Pinneberg
    Beiträge
    10

    Standard KR 51/1...neuer Vergaser, läuft nicht!

    Hallo Gemeinde,


    nachdem ich vor 3 Wochen mir eine KR 51/1 Bj. 73 zugelegt habe, kamen auch gleich die
    Probleme.
    Verbaut war ein Vergaser 16 N 1-12. Wohl nicht passend.
    Mit diesem erstarb der Vogel nach gewisser Zeit. Wie ich feststellte war der Gummi vom Chokekolben weg! Als ich mir dann das Innenleben des Vergasers ansah, entschloss ich mich mir gleich einen komplett neuen 1-5 zu bestellen. (Simson Shop- Oldenburg- voreingestellt)


    Nachdem ich ihn heute eingebaut habe, trat folgendes Problem auf. Sie springt nur mit anschieben und Vollgas an. Dann stottert sie nur im Vollgasmodus und erstirbt, wenn ich den Choke ziehe. Auf Einstellversuche an der Gemischschraube reagiert sie überhaupt nicht. Der Motor muss die ganze Zeit auf Teillast gehalten werden.
    Was kann ich jetzt als nächstes machen?


    was ich bis dahin gemacht habe:


    - neue Kerze entsprechend dem Wärmewert mit 0,4 mm Abstand
    - neuer Kerzenstecker
    - neuer Luftfiltergummi+ Feder+ Patrone
    - neue Flanschdichtungen Papier 2mm, Gummi 4mm, Papier 2mm
    - neue Benzinleitung (200ml laufen durch)
    - neuer Benzinhahn
    - Luftberuhigungskasten entschmödert
    - Zündfunke ist da, lief vorher bis zum Absterben immer sauber
    - Krümmer ausgebrannt



    was der Vorbesitzer gemacht haben soll:


    - neuer Kolben + Zylinder
    - neue Dichtringe

    Vielleicht könnt Ihr mir weiterhelfen?


    Gruß und Danke vom ElbKieker
    Angehängte Grafiken

  2. #2
    Tankentroster
    Registriert seit
    01.04.2010
    Ort
    Winsen Luhe
    Beiträge
    234

    Standard

    Moin,

    hast du den neuen Vergaser mal sauber gemacht? Oft sind da noch Metalspäne drin, daher ist es ratsam diesen gründlich zu reinigen und einzustellen. Auf die Voreinstellung würde ich mich nicht verlassen.

    Viele Grüße

    Christian

    PS: Wenn sie nur durch anschieben anspringt kann auch der ZZP daneben liegen.

  3. #3
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Oder die Wellendichtringe wurden nur diejenigen erneuert, die man von außen tauschen kann, aber nicht die inneren. An die kommt man nur, wenn man den Motor spaltet.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  4. #4
    Tankentroster
    Registriert seit
    01.04.2010
    Ort
    Winsen Luhe
    Beiträge
    234

    Standard

    Die Vermutung hatte ich auch scio, wollte ihm nur nicht gleich Angst machen und vom worst Vase ausgehen

  5. #5
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Von den Mopedfreunden Oldenburg erwarte ich unter einem voreingestellten Vergaser schon, daß die den auch wenigstens von den oftmals vorhandenen Spänen befreit haben. Daß die Feineinstellung bei jedem Moped individuell ist, sollte klar sein, aber wenigstens die Grundeinstellung erwarte ich schon von den Jungs und Mädels.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  6. #6
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Moin ElbKieker

    Wenn ich Deine "Neuteileliste" richtig interpretiere,
    hast Du den Luftfilter mit der Feder im Gummi verbaut!?
    Für die /1 kommt der Luffi aber in die Schale unter der Abdeckung am Knieblech.
    Ansonsten, wie die anderen schon schrieben,
    Vergaser reinigen und nicht auf die Voreinstellung verlassen.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  7. #7
    Schwarzfahrer
    Registriert seit
    18.04.2016
    Ort
    Pinneberg
    Beiträge
    10

    Standard

    Danke für die Antworten! Werde das Teil also nochmal ausbauen und schauen ob er sauber ist! Das mit der Luftfilterpatrone wollte ich auch schon nachfragen. Werde sie also oben drauf setzen. Vielleich war das ja der Fehler :)


    Melde mich wieder!

  8. #8
    Schwarzfahrer
    Registriert seit
    18.04.2016
    Ort
    Pinneberg
    Beiträge
    10

    Standard

    ...mal so als Richtwert im Worst Case, falls alle anderen Maßnahmen nicht fruchten...was darf der Austausch der Wellendichtringe in einer Fachwerkstatt kosten? Den Motor würde ich den Jungs auf den Tisch legen. Mir fehlt für so etwas die Erfahrung und das Werkzeug!

  9. #9
    Tankentroster
    Registriert seit
    01.04.2010
    Ort
    Winsen Luhe
    Beiträge
    234

    Standard

    Das lässt sich so pauschal nicht genau sagen, je nachdem was alles gemacht werden muss Lager, Wellendichtringe, Kurbelwelle, Kupplungslamelen usw. summiert sich nur das Material doch schon recht schnell auf. Dein Zylinder war schon geschliffen oder?

    Es gibt hier irgendwo einen Motorüberholungsthread, guck da mal rein. Aus dem Bauch würde ich sagen 250€ aufwärts. Betonung liegt auf aufwärts.

  10. #10
    Schwarzfahrer
    Registriert seit
    18.04.2016
    Ort
    Pinneberg
    Beiträge
    10

    Standard

    So: Luftfilterpatrone nach oben gesetzt, Vergaser auseinandergenommen, gereinigt, wieder eingebaut! War alles i.O. ggf. die Leerlaufdüse zu?! Kann man aber nicht mit Bestimmtheit sagen. Schwimmerstand i.O..
    Jedenfalls habe ich sie zum laufen bekommen und sie spricht jetzt auch auf die Lufteinstellschraube an.
    Leider stirbt sie während der Fahrt ab. Sie stottert sich im oberen Drehzahlbereich einen ab und geht aus. Mit dem alten Vergaser hatte ich das Problem auch. Wenn sie warm war, fing sie an zu stottern und ging aus! Zündungsproblem?




    @chrish...lt. Vorbesitzer neuer Kolben und Zylinder!

  11. #11
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Wenn das Moped warm ausgeht, könnte man ein Wärmeproblem vermuten;
    Ursachen können sein: Kondensator defekt oder zu fettes Gemisch.
    Hast Du den Schwimmer mit Senfglasmethode eingestellt?
    Hast Du direkt nach dem Ausgehen mal die Kerze angeschaut-
    ist die schwarz oder braun - hast Du nen Funken?

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  12. #12
    Schwarzfahrer
    Registriert seit
    18.04.2016
    Ort
    Pinneberg
    Beiträge
    10

    Standard

    ..also eben nach dem Testlauf (neue Kerze) war sie weder schwarz noch braun und nicht nass! Werde also als nächstes mal den Kondensator tauschen :/ habe noch einen neuen liegen! Besser als Motor spalten

  13. #13
    Schwarzfahrer
    Registriert seit
    18.04.2016
    Ort
    Pinneberg
    Beiträge
    10

    Standard

    Hi...nachdem ich heute mal die Kerze gewechselt habe musste ich mit Entsetzen feststellen, das ich die falsche Messlehre genommen hatte (1,0 statt 0,4)*omg*, ich wusste gar nicht, das man auch ankicken kann :)


    Naja, leider habe ich das Problem des Stottern bei höheren Drehzahlen noch immer.


    Nach einer Sichtprüfung am Krümmer, ob er vielleicht da Luft etc. rausbläst, musste ich feststellen, das aus der Zylinderkopfdichtung offensichtlich Abgase gedrückt werden. Schätze das ist nicht i.O.?! Kann das die Ursache sein?


    Was soll ich jetzt machen? Kopfdichtung erneuern? Muss der Motor raus? Ggf. die Fußdichtung auch erneuern?


    Gruß ElbKieker


    Ich editiere mich mal selber:


    grad gelesen, es gibt keine Kopfdichtung :/
    also schleifen oder neu?!

  14. #14
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.462

    Standard

    Erst mal die Zylinderkopfdichtung entfernen und ersatzlos streichen, falls da wirklich eine verbaut ist.
    Da gehört normaler Weise keine rein, es dichtet Metall auf Metall.

    Ansonsten sollte zwischen Kopf und Zylinder dicht sein und nichts rausblasen. Oder ist das der Luftstrom vom Gebläse den Du fühlst? Wenn es zwischen Kopf und Zylinder undicht ist, sifft da eigenlich auch Öl raus.

    Man kann dann erst mal prüfen ob die vier Muttern am Kopf alle ausreichend und gleichmäßig festgezogen sind (7-10 Nm sollen es nur sein, das ist nicht viel und der Laie zieht eh immer fester)

    Wenn das nicht hilft kann man auch mal den Kopf runter nehmen und gucken was an den Dichtflächen los ist.
    Gruß, André (OMG jetzt auch mit Zschopower!!!1!)

  15. #15
    Schwarzfahrer
    Registriert seit
    18.04.2016
    Ort
    Pinneberg
    Beiträge
    10

    Standard

    Es sifft! Aber kann das die Ursache für das stottern sein?!

  16. #16
    Schwarzfahrer
    Registriert seit
    18.04.2016
    Ort
    Pinneberg
    Beiträge
    10

    Standard

    Mal ein kleines Update:


    Ich habe heute einen neuen Kondensator + Unterbrecher eingebaut. Jetzt muss ich nur die Zündung irgendwie wieder einstellen (suche mir ne Anleitung). Vielleicht auf dem kurzen Weg...wenn der Kolben am OT ist, muss der Unterbrecher gerade aufmachen?! Die weiteste Öffnung darf 0,4 mm sein?!


    Außerdem habe ich eine Pfütze klares Öl in der Wanne unter dem Polrad gefunden. Ich vermute Getriebeöl. Also Dichtringe im Arsch?!


    Man Man...was für eine Baustelle, dabei wollte ich doch nur fahren!

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. neuer Bing-Vergaser bei KR 51/2 verbaut und läuft nicht mehr rund
    Von metalwurstsalat im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 03.06.2011, 21:26
  2. Neuer Vergaser verbaut und läuft nur mit gezogenem Kaltstarthebel.
    Von SchwalbenBen im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 08.05.2011, 12:55
  3. Motor läuft nicht mit neuer Zündung
    Von pw im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 11.06.2008, 21:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.