+ Antworten
Ergebnis 1 bis 12 von 12

Thema: KR 51/1 neuer Zylinder und kein Muckser


  1. #1

    Registriert seit
    13.04.2014
    Beiträge
    6

    Standard KR 51/1 neuer Zylinder und kein Muckser

    hallo zusammen,
    bin neu hier und hab gleich ein Riesenproblem.Will ne Kr 51/1 richten für meine Tochter bis Ostern als Geburtstagsgeschenk zum 30gsten.Kickstarterwelle neu, Zylinder,Kolben neu, Vergaser neu bis jetzt.Der Kickstarter wird von der Fedser nicht zurückgezogen,sit aber jetzt nicht das eigentliche Problechwalbe springt leider überhaupt nicht an.Bis jetzt nur die Drähte angechlossen von der Zündung.Zündfunke und Sprit sind da.Zündung nach Anleitung eingestellt,kerze getauscht.geht halt nix.Kann sie nicht anschieben,weil noch der die anderen Drähte Licht usw herumbaumeln.Was hab ich falsch gemacht? mir läuft langsam die Zeit weg.Kann jemand helfen??
    Grüsse Dieter

  2. #2
    Tankentroster Avatar von nobby-skywalker
    Registriert seit
    15.07.2011
    Ort
    Wuppertal
    Beiträge
    226

    Standard

    Wenn wüsste wo Du Wohnst da könnte man Dir schneller helfen und das vor Ort.

    Gruss Nobby

  3. #3
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Willkommen im Nest, Dieter!
    Zitat Zitat von oldelch Beitrag anzeigen
    Was hab ich falsch gemacht?
    Ketzerisch könnte man jetzt sagen: Du hast dir keinen Plan gemacht und zu spät angefangen.

    Grundsätzlich wäre ja der Vergaser zu verdächtigen, wenn man einen Zündfunken hat und der Motor trotzdem nicht anspringt. Das unterstellt aber, dass der Rest vom Fahrzeug (insb. die Ansauganlage) vollständig ist und nicht die Hälfte irgebdwo lose rumbaumelt.

    Also, auch wenn es zunächst nach Mehraufwand klingt: Ordentlich zusammenbauen, damit du vernünftig arbeiten kannst und irgendwelche dämlichen Flüchtigkeitsfehler ausgeschlossen sind.

    Ralf
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  4. #4

    Registriert seit
    13.04.2014
    Beiträge
    6

    Standard

    Hallo,
    sorry das Profil muss ich noch ausfüllen.Wohne Nähe Pforzheim Keltern.
    Vergass neuer Auspuff ist natürlich auch dran.Dackte die 4 Zündungsdrähte reichen zum testen.Gesteon vor Wochem damit anfangen können-sollen.
    gestern kan auch noch der rechte Motordeckel.Klar hätte schon längst anfangen sollen.
    gruss dieter

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.247

    Standard

    Lies bitte mal auf meiner Homepage unter Simson die Elek-Tricks und hol Dir beim net-harry den zur Schwalbe passenden Schaltplan.
    Damit siehst Du, dass bei der /1 keinerle Verkabelung notwendig ist, um den Motor laufen zu lassen. Natürlich ist die Hochspannungsleitung von der Zündspule zum Kerzenstecker die Ausnahme von der Regel.

    Wenn ein Funke kommt, dann musst der auch zum richtigen Zeitpunkt kommen. Am Besten prüft man das mit einer Zündblitzpistole. Die Markierungen sind nicht immer aussagekräftig genug. Erst recht, wenn ein falsches Polrad montiert wurde oder die Polradposition nicht von der Scheibenfeder bestimmt ist.
    Und es muss Sprit angesaugt werden und bis zur Zündkerze kommen.
    Bau einen "Hilfstank": 20ml Spritze kopfüber mit Schlauch auf Vergaserstutzen, Sprit rein und leer kicken. Wenn die Spritze sich leerkicken lässt, muss die Kerze feucht geworden sein.

    Peter

  6. #6
    Tankentroster Avatar von macgyver
    Registriert seit
    30.07.2010
    Ort
    Münster
    Beiträge
    203

    Standard

    Hallo Dieter,

    dass die Kickstarterwelle neu ist, impliziert ja, dass der Motor komplett auseinander war. Hattest Du das selbst gemacht oder machen lassen? Im zweiten Fall, erst recht wenn auch Zylinder und Kolben woanders montiert wurden, würde ich mich erstmal vertrauensvoll dahin wenden und nachfragen.

    Frank

  7. #7

    Registriert seit
    13.04.2014
    Beiträge
    6

    Standard

    hallo,
    hab den Motor selber gemacht. zur Zündung: hab OT eingestellt und den Kontaktabstand auf 0,4mm eingestellt.dann aufs Schwungrad ein 20mm breites Isolierband aufgeklebt auf die Aussenfläche und dann um die Breite des Isobandes zurückgedreht.das soll dann die 15`Vorzündung sein.Dann Grundplatte verdreht,bis Kontakte gerade öffnen mit 0,03mm Fühlerleere.Hab das so wo gelesen. Startversuch hab ich noch so gemacht, benzin mit Spritze direkt in Brennraum, Kerze heiss gemacht mit Gasbrenner und reingeschraubt und angekicht.Trotzdem nix.
    Gruss Dieter

  8. #8
    Tankentroster Avatar von macgyver
    Registriert seit
    30.07.2010
    Ort
    Münster
    Beiträge
    203

    Standard

    Hallo Dieter,

    heißt das, dass Du den Vergaser noch gar nicht dran hattest bei Deinen Starttests? Oder war das mit der "Direkteinspritzung" jetzt eine letzte Verzweiflungstat? Das würde ich prinzipiell sowieso ungern machen, weil so (selbst wenn Du Gemisch "einspritzt") die Kolbenlaufbahn und die Pleuellager nicht geschmiert sind. Wenn Du schon mit fertig montiertem Vergaser probiert hattest, war denn dann die Kerze nach einigen Startversuchen feucht?
    Den Unterbrecherabstand solltest Du übrigens bei maximaler Öffnung einstellen, das muss noch nicht notwendigerweise im OT sein (habs lange nicht ausprobiert). Wenn der Unterbrecher nach OT noch weiter aufgeht, musst Du nochmal ran.
    Vielleicht solltest Du Dir sowieso noch nicht so'n Stress machen, selbst wenn Du Deiner Tochter dann zum Geburtstag noch "work in progress" vorführen muss. Der Motor muss ja wahrscheinlich wegen des nicht zurückfedernden Kickstarters sowieso nochmal auf, denn das lässt auf einen Montagefehler schließen (mit Glück nur die Kickstarterfeder). Nur lassen kann man das nicht lange so, denn wenn der Kickstarter ständig im Zahnrad eingehakt ist, dürfte es der Mitnehmer nicht lange machen.

    Frank

  9. #9

    Registriert seit
    13.04.2014
    Beiträge
    6

    Standard

    hallo,
    nach OT wird der Abstand wieder geringer.Vergaser war drauf und Kerze war nass.Reinspritzen war nur Notversuch.
    Dieter

  10. #10
    Kettenblattschleifer Avatar von RaumZeit
    Registriert seit
    24.05.2010
    Ort
    Lüneburg
    Beiträge
    715

    Standard

    Hallo

    ist die voreinstellung des vergaser richtig? schwimmerstand eingestellt? richtiger vergasser?
    lg
    Wer Rechtschreibfehler findet darf sie behalten.

  11. #11

    Registriert seit
    13.04.2014
    Beiträge
    6

    Standard

    hallo,
    versteh die Welt nicht mehr.hab heut mittag festgestellt dass der obere Kolbenring gebrochen ist.gibts doch nicht.
    dieter

  12. #12

    Registriert seit
    13.04.2014
    Beiträge
    6

    Standard

    hallo,
    neue kolbenringe drin und das gleiche ergbniss.hab kompression gemessen, nur ca. 5 bar.
    Taugt der Zylindersatz nix am Ende? Gabs das schon öfters bei den Nachbauzylindern?
    Ostergruss Dieter

+ Antworten

Ähnliche Themen

  1. Neuer Zylinder
    Von lennukas im Forum Technik und Simson
    Antworten: 27
    Letzter Beitrag: 15.07.2009, 15:32
  2. Neuer Zylinder = neuer Kolben?
    Von Hille im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 11.11.2003, 23:17
  3. neuer zylinder
    Von pauzi_der_zweite im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 03.07.2003, 14:17

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.