+ Antworten
Ergebnis 1 bis 9 von 9

Thema: KR 51/1 nimmt kein Gas an - warum?


  1. #1
    Glühbirnenwechsler
    Registriert seit
    18.01.2008
    Ort
    Augsburg
    Beiträge
    93

    Standard KR 51/1 nimmt kein Gas an - warum?

    Hallo,

    folgendes Problem habe ich mit meiner KR 51/1 aus dem Jahr 1973. Vielleicht hat jemand eine Idee, was ich machen könnte:

    * Sie springt bei voller Drehung des Gasgriffs (ohne Choke) gut an
    * Nach wenigen Sekunden passiert dann eines der beiden Dinge:

    1) sie geht (außer ich halte das Gas ständig auf Anschlag) wieder aus ODER
    2) sie nimmt das Gas nach ca. 5 Sekunden voll an. Sobald ich dann aber wieder Gas wegnehme oder den Gas einlege, stirbt sie ab

    An was könnte das liegen? Jemand eine Idee, wie ich vorgehen kann?

    Bisher habe ich Folgendes unternommen:
    Vergaser gereinigt. Schwimmer auf 28mm und 32,5mm eingestellt. Bei den Vergasereinstellungen (Leerlaufluftschraube,...) experimentiere ich immer noch erfolglos rum, weil ich im Netz dazu unterschiedlichste Angaben gefunden habe. Im Moment orientiere ich mich an http://www.mopedfreunde-oldenburg.de...6n1_16n3.html:

    Leerlaufluftschraube: 0,5-1
    Gasschieber-Anschlagschraube: 2,5 - 3 (Info: der kleine Stift, der sich beim Verstellen dieser Schraube normalerweise in die Kerbe des Schiebers bewegt, scheint bei mir so kurz zu sein, dass sie den Schieber nicht richtig arretieren kann bzw. sehe ich ihn selbst bei voll eingedrehter Schraube nur kaum)

    Ein Verstellen des Gas-Bowdenzugs (oben am Lenker) hat auch noch keinen Erfolg gebracht.
    Eure Ideen?

  2. #2
    Kettenblattschleifer Avatar von christophsschwalbe
    Registriert seit
    05.06.2012
    Ort
    vs
    Beiträge
    548

    Standard

    Erstmal würde ich ne neue gasschieber-anschlagschraube besorgen. Sonst bekommst ja nie nen vernünftigen leerlauf eingestellt.

    Grüsse christoph
    Mach es lieber selbst, dann weisst du was du hast.

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Mach doch einfach mal eine wirklich umfassende Wartung. Siehe dazu in die Betriebsanleitung oder ins Wiki.

    Peter

  4. #4
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.377

    Standard

    Wenn die Schwalbe ohne Startvergaser (das ist kein Choke!) anspringt, läuft da schonmal was verkehrt bei der Vergasereinstellung.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  5. #5
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Was ist denn nun für ein Vergaser drauf? Aber ja, mach zuerst mal den Gasschieber-Anschlag klar, sonst macht das keinen Spaß.

    Dann Seilzüge so einstellen, dass sie Spiel haben, auch wenn man den Lenker ganz nach links oder rechts dreht. Startvergaser schließt sauber? Schwimmerventil macht auf und zu, Schließhöhe stimmt? Teillastnadel die richtige und auch auf der richtigen Höhe eingehängt? Das sind mal die Grundlagen, mit denen die Bude fahren sollte ... die Stellschrauben machen dann nur noch Leerlauf und Losfahren geschmeidig.

  6. #6
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Wenn der Vergaser soweit überholt ist wie dir beschrieben wurde bleibt noch der Unterbrecher zu prüfen.
    Sollte dieser nicht weit genug öffnen ist auch Essig mit der Gasannahme.

  7. #7

    Registriert seit
    01.06.2014
    Beiträge
    6

    Standard

    mein Kumpel hatte genau dieses Problem auch mal an seinem Dirtbike. Da deine Schwalbe ja glaube ich ein 2-Takter ist-oder?;D Könnte es meiner meinung nach nur am Vergaser oder der Zündung liegen, und nicht wie bei meinem Kumpel an eimer konplett falsch eingestellten Ventilbetätigung. naja sorry für die abweichung vom thema. Manchmal hilft auch mal ALLES zerlegen und verschleißteile erneuern.
    gruß jonas

  8. #8
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Man könnte aber auch das ganze Moped auswechseln.

  9. #9
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Hast Du mal in den Auspuff gesehen , ist der frei , Schalldämfer nicht vergessen
    Immer schön den Auspuff freihalten

+ Antworten

Ähnliche Themen

  1. NEU: nimmt kein gas,hat kein licht
    Von Pittiplatsch im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 22.08.2008, 20:46
  2. Warum kommt kein Funken
    Von Powerschwalbe82 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 30.01.2008, 22:34
  3. kein Gas, warum?
    Von marcanfa1 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 24.01.2008, 07:50

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.