+ Antworten
Ergebnis 1 bis 4 von 4

Thema: KR 51/1 Nur Vollgas


  1. #1

    Registriert seit
    29.07.2004
    Beiträge
    3

    Standard

    Hallo Schwaben-Freunde!!

    Vielen Dank für die schnelle Beantwortung meiner ersten Frage.
    (Wo wird das Getriebeöl eingefüllt?)

    Aber jetzt habe ich ein wirkliches Problem.
    Habe meine Schwalbe am Dienstag abgeholt. Ist zu diesem Zeitpunkt ca zwei Jahre nicht gelaufen.
    Habe dann das Getriebeöl gewechselt und das Benzin (Gemisch) entleert.
    Zündkerze gereinigt und auf Funkelbildung überprüft. Funkt einwandfrei. Dann den Vergaser gereinigt und wieder eingebaut.

    Jetzt das Rätselhafte.

    Die Schwalbe springt nur an wenn ich Vollgas gebe. Unter ständigem Gasgeben läuft Sie dann auch. Ich bin dann einige Kilometer gefahren.
    Erst langsam und vorsichtig dann schneller bis Vollgas. Alles auf der
    Landstraße. An der ersten Kreuzung ging die Schwalbe dann aus. Nur durch Schieben war Sie wieder anzubringen.
    Auch das komplette Zerlegen des Vergasers brachte nichts. Benzin kommt genügend durch den Benzinschlauch. Auf die beiden Seitlichen Verstellschrauben reagiert die Schwalbe nicht. Wenn man sie dann laufen lässt geht sie irgendwann ganz aus.

    Kann das an einem defekten Schwimmer liegen? Könnte Sein das der defekt ist. Hat nämlich eine Dulle an der Seite. Beim Schütteln hört man aber nichts.

    Was kann ich noch machen???

    Danke im vorraus für eure Tipps.

    Gruß Shee

  2. #2
    Glühbirnenwechsler
    Registriert seit
    22.04.2003
    Beiträge
    59

    Standard

    Hallo
    Ich würd sagen, dass der Startvergaser (Choke) gezogen isst, oder sich verklemmt hat, oft ist einfsách der kleine Kolben oben hängengeblieben... oder die kleine Feder wurde beim Zerlegen und reinigen verschlampt.
    Schau einfach mal nach ob der Choke gezogen ist oder ob der kleine Kolben unten ist und mit dem GUMMIPFROPFEN das Loch versperrt.
    Viel spass

  3. #3

    Registriert seit
    29.07.2004
    Beiträge
    3

    Standard

    Geschafft!!!

    Waren gleich drei Ursachen:

    - Schwimmer von Vergaser war voller Benzin
    - Zündkerzenstecker war oben locker (Hatte immer aussetzer beim Fahren)
    - Obwohl der Chocke anscheinend einwandfrei funktioniert hat war wohl der Gummi nicht mehr ganz Dicht. Weil ich keinen neuen hatte habe ich den vorhandenen umgedreht. Dann Vergaser zerlegt und solange rumprobiert bis beim Reinblasen in die Startgasdüse (bzw. lange Messinghülse)keine Luft mehr durchging.

    Schwalbe fährt jetzt wieder.

    Vielen Dank nochmal an "Flugschwalbe" der Tipp war super!!!!

    Jetzt aber zum nächsten Problem: Rechts tropft Getriebeöl aus dem Motor. Ich schätze es ist die Dichtung unter dem Schwungrad.
    Werde das Thema mal posten. Kann man die Dichtung erneuern ohne den Motor zu zerlegen??

    Gruß Shee

  4. #4
    Flugschüler Avatar von Master_Pille
    Registriert seit
    26.04.2003
    Ort
    Berlin
    Beiträge
    465

    Standard

    Das Getribeöl läuft sicher beim kleinen Kurbelwellensimmerring raus.
    Der sitzt unter der Grundplatte und kann ohne zerlegen des motors erneuert werden.
    Aber wenn der hin is, wird es um die Anderen Simmerringe auch nicht so gut bestellt sein und die kann man bei der /1 nur durch zerlegen des Motors machen.

+ Antworten

Ähnliche Themen

  1. vollgas?!?!?
    Von Schwalbinorio im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 13.12.2008, 21:46
  2. geht nur mit Vollgas an und läuft auch nur mit Vollgas
    Von Christophaaa138 im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 24.12.2004, 01:38

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.