+ Antworten
Seite 3 von 3 ErsteErste 1 2 3
Ergebnis 33 bis 36 von 36

Thema: Meine KR 51/1 S Springt nicht an


  1. #33
    Zahnradstoßer Avatar von Scary
    Registriert seit
    18.04.2003
    Ort
    Hamburg
    Beiträge
    789

    Standard

    Zitat Zitat von AutSchwalbe
    Hallo,
    habt Ihr schon eine Zündspule 12 V für eine KR 51/1 S gesehen?
    Mir kommt das alles bisschen komisch vor vor allem weil ich eine 6 V anlage habe.
    Kann mir hierzu einer was sagen?

    Gruß AutSchwalbe
    Jo, ist vollkommen normal, dass bei deiner 6V-Unterbrecherzündung eine 12 V-Zündspule drin ist....

    Gehört also so....

    Gruss
    Nina

  2. #34
    Flugschüler Avatar von AutSchwalbe
    Registriert seit
    24.01.2006
    Ort
    Tornesch
    Beiträge
    360

    Standard

    Ja habe auch eben meine ganzen Schaltpläne durchforstet habe es eben auch gefunden.
    Kann natürlich sein das der Zündfunke nicht ausreicht hatte es eben gehabt als ob ein Aussetzer war oder die Zündkerze nicht Richtig mit Masse verbunden war.

    Gruß AutSchwalbe

  3. #35
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    Ahoi!

    Richtigen Kontakt hat Dein Zündkabel? Sowohl anner Spule als auch am Stecker? Notfalls knips mal die Enden ab und dreh das Kabel beidseitig neu rauf.

    Allzeits gute Fahrt!

    Gruss Moe

  4. #36
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard Schwunglicht-Primärzündung

    @AutSchwalbe

    Die Unterbrecherzündungen mit aussenliegender Spule (Schwunglicht-Primär-Zünder) haben alle eine 12 Volt-Zündspule. Die brauchen sie, damit der Zündfunke stark genug ist, um das Kraftstoff-Luft-Gemisch zu entzünden.
    Das wichtigste ist dabei das Erreichen der nötigen ZÜNDSPANNUNG von
    12-15kV. Die Ampere spielen hier eine untergeordnete Rolle.
    Das Übersetzungsverhältnis der Spule ist so gewählt, dass die thermische
    Belastung im Rahmen bleibt. Bei den älteren Schwunglicht-Magnetzündern
    war letzteres ja ein wenig problematisch, da die Zündspule auf der Grundplatte der Anlage der Motorwärme ausgesetzt ist .

+ Antworten
Seite 3 von 3 ErsteErste 1 2 3

Ähnliche Themen

  1. Meine S50 springt nicht an
    Von Billy im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 19.12.2006, 14:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.