+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Kr 51/1 S will nicht richtig


  1. #1
    Zündkerzenwechsler Avatar von timdebatin
    Registriert seit
    14.09.2006
    Ort
    Karlsruhe
    Beiträge
    43

    Standard Kr 51/1 S will nicht richtig

    Hallo Leute !!

    Ich habe leider immer noch Probleme mit meiner KR 51/1 S

    Was ich bereits gemacht habe:


    - neues Getriebeöl: HLP46 Hydrauliköl (400ml)
    - neuer Vergaser: 16N1 (Werkseinstellung)
    - neue Zündkerze: Isolator M14 260
    - neuer Unterbrecher
    - ZZP mittels Totpunktsucher eingestellt
    - den Auspuff habe ich ausgebrannt

    So nun zum Problem:
    - Sie pfeift wie ein Rasenmäher
    - Sie fährt nur ca. 48 km/h
    - Der anzug und speziell am Berg ist sehr schlecht

    Das pfeifen tritt im Leerlauf nicht auf.

    Bin leider mit meinem - dank diesem Forum wachsenden Latein am Ende ?

    Wäre super wenn ihr mir helfen könntet.....(Das mit der Geschwindigkeit nervt mich am meisten)

    Danke

    Gruss Tim

  2. #2
    Zündkerzenwechsler Avatar von timdebatin
    Registriert seit
    14.09.2006
    Ort
    Karlsruhe
    Beiträge
    43

    Standard Luftberuhigungsbehälter

    Was mir gerade noch aufgefallen ist

    Am Luftberuhigungsbehälter ist bei mir kein Schlauch angeschlossen

    (Also Vergaser - Gummischlauch - Luftberuhigungsbehälte - nix mehr) !??

    Kann es damit zusammen hängen !?

  3. #3
    Flugschüler Avatar von FAT-TONY
    Registriert seit
    19.02.2008
    Ort
    Niedersachsen
    Beiträge
    309

    Standard

    Moin

    wo hast du denn den Luftfilter? der müsste bei deiner Schwalbe doch oben unter der Abdeckung auf dem Knieblech sein(denn wird bei dir ohne Schlauch auch nix mehr gefiltert), oder hast du den Filter hinter dem Gummi-Zwischenbehälter? du solltest auf jeden fall die Ansauganlage komplettieren, Veränderungen können Leisteung kosten, ich glaube allerdings nicht das es nur am Schlauch liegt. Teste mal ob alles dicht ist wenn der Schlauch wieder dran ist.

    mfg

  4. #4
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Hallo,

    Getriebeöl 500ml HLP46 einfüllen !!!!!

    Ansauganlage komplettieren und Vergaser 16N1-5 ordentlich einstellen.

    Und dann berichten.

    Gruß
    schrauberwelt

+ Antworten

Ähnliche Themen

  1. S 50 will nicht so richtig
    Von simsonfahrer3001 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 19.10.2006, 16:52
  2. Läuft nicht richtig bzw nimmt gas nicht richtig an
    Von rolleraergerer im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 07.12.2004, 14:52

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.