+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 28 von 28

Thema: Kr 51/1 stottert rum, zylinderfußdichtung? oder so?


  1. #17
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    Genau

    Darfst dir aus deinem Keller nen extra Bier nehmen
    Jetzt auch mit H Kennzeichen

  2. #18
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    ...Danke....Danke...


    ...wusch in'n Keller...

    Prost aus Braunschweig

  3. #19
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    soo sie macht wieder Ärger.


    Springt super an auch warm

    Alerdings ruckelt sie in mittleren drehzahlen bei voller drehzahlt rennt die wieder.

    es kommt mir so vor als wenn die bei mittlerrer drehzal keine kraft hat und dabei ruckelt.

    wenn ich dann die kupplung leicht ziehe ei fahren beschleunigt wie weiter udn dann läuft sie auch ruhig.


    was kann dsa denn nun sein?

    gaster ist blitze sauber kerze neu

    und sonnst wie oben
    Jetzt auch mit H Kennzeichen

  4. #20
    Tankentroster Avatar von ThorstenS
    Registriert seit
    30.03.2006
    Ort
    Kassel
    Beiträge
    184

    Standard

    Hast du den passenden Zündkerzenstecker drauf? Ist der evtl. korrodiert?

  5. #21
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    hmm der sollte eigendlich neu sein weis ich aber grade nciht aber dsa kann ich ja mal testen.


    wobei sie dsa problem ja nur bei mittlerer drehzahl hat
    Jetzt auch mit H Kennzeichen

  6. #22
    Tankentroster Avatar von janis
    Registriert seit
    13.03.2005
    Ort
    Lübbecke
    Beiträge
    183

    Standard

    ich würde alles mal neu abdichten...
    fuß, kopf (planen), flansch...
    kontakte an der Zündspule?
    im kerzenstecker?
    zkabel?
    anschlüsse an Zündspule?
    primärstromleitung?
    das alles mal zu erneuern ist sowieso keine schande und man schließt diese dummen fehlerquellen einfach aus...
    danach kann dann weitergeforscht werden

    gruß janis

  7. #23
    Tankentroster Avatar von ThorstenS
    Registriert seit
    30.03.2006
    Ort
    Kassel
    Beiträge
    184

    Standard

    Zitat Zitat von janis
    ...und man schließt diese dummen fehlerquellen einfach aus...
    danach kann dann weitergeforscht werden
    Das ist ganz wichtig! Ich hatte mal nen Kollegen, der den kompletten PC auseinandergenommen hat, bis er merkte, dass das Netzwerkkabel nicht in der Dose steckte...

  8. #24
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    das ist ja fast alles neu bis auf der stecker glaub ich.


    echt ein komisches problem
    Jetzt auch mit H Kennzeichen

  9. #25
    Tankentroster Avatar von janis
    Registriert seit
    13.03.2005
    Ort
    Lübbecke
    Beiträge
    183

    Standard

    auf das meiste kommt man irgendwann schon selber...
    oft sind es auch die einfachsten sachen und man fass tsich an den kopf...
    schonmal nen austauschgaser reingetan?
    manche BVF habens halt hinter sich...
    tatsache
    die sind nur gut, wenn sie noch gut sind... :wink:

  10. #26
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Hallo Harlekin
    Also ich würde mal auf Verdacht die Düsennadel auswechseln ,
    und dann weitersehen , da das Problem ja nur im Teillastbereich
    auftritt .
    mfg
    Immer schön den Auspuff freihalten

  11. #27
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    hmm ja musss ich mal nen austausch gaser einbauen
    Jetzt auch mit H Kennzeichen

  12. #28
    Tankentroster Avatar von rosasimse
    Registriert seit
    30.11.2005
    Beiträge
    214

    Standard

    so also der zündkezrenstecker kanns nciht sein, hab eben nen neuen probiert...
    sie will wiede rncith anspringen wenn se kalt ist... also gluckst nur in niedrigen drehzahlen rum...
    suckt, ich glaube nach suhl fahr ich mit dem rosa geschoss :).... das läuft wenigstens....

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Zylinderfußdichtung
    Von schwalbenküken im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 23.06.2010, 23:48
  2. Zylinderfußdichtung undicht/kaputt?
    Von Klex im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 21.04.2007, 19:51

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.