+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 17

Thema: Kr 51/1 Mit Vape langsamer als mit u zündung?


  1. #1
    Tankentroster Avatar von Lukas_4/1
    Registriert seit
    24.02.2009
    Ort
    Kleinenberg (Bei Paderborn)
    Beiträge
    190

    Standard Kr 51/1 Mit Vape langsamer als mit u zündung?

    Hallo,
    ich hab in meiner schwalbe seit kurzem ne VAPE- zündung verbaut.
    un nun kommt es mir so vor, als wäre sie langsamer als vorher. (hab leider keine km/h werte)
    ZZP ist auf markierung und so weit ich das beurteieln kann passt es.

    was kann das sein? ausser der zündung hab ich nichts verändert.

  2. #2
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Schlechte Masseverbindung, eben doch falscher ZZP, Stecker nicht richtig zusammengesteckt, Polrad nicht wirklich fest, ... Möglichkeiten gibt's genug. Du wärst auch nicht der erste, der das falsche Teil für die ZZP-Markierung hält.

  3. #3
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard Re: Kr 51/1 Mit Vape langsamer als mit u zündung?

    Zitat Zitat von Lukas_4/1
    Hallo,
    ich hab in meiner schwalbe seit kurzem ne VAPE- zündung verbaut.
    un nun kommt es mir so vor, als wäre sie langsamer als vorher. (hab leider keine km/h werte)
    ZZP ist auf markierung und so weit ich das beurteieln kann passt es.

    was kann das sein? ausser der zündung hab ich nichts verändert.

    ----------------

    Ja dann stelle die Zündung doch auf Deinen Motor ein , die Markierung ist nur ne grobe Richtung

    mfg
    Immer schön den Auspuff freihalten

  4. #4
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    geht mir allerdings auch so.
    Habe ZZP schon in einer simson Werkstatt nachstellen lassen, aber das ist es nicht.
    Schlechte Masse sicher auch nicht ,da ich alles neu und mit extra Masen gezogen habe.

    tippe also auf die abgenommenne Leistung mit 55W Scheinwerfer.

  5. #5
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Ja klar, die 0,05 PS mehr Scheinwerferleistung reißen die Höchstgeschwindigkeit schon übel in den Keller

  6. #6
    Zahnradstoßer Avatar von Simme_Down
    Registriert seit
    21.03.2008
    Ort
    Zwischen Spessart-Odenwald im schönen Frankenland
    Beiträge
    855

    Standard

    da du eine S-schwalbe besitzt, gehe ich davon aus, dass du vorher einen 25W scheinwerfer verbaut hattest. jetzt hast du die vape und kannst somit auch 55W H4 betreiben. das sind gerade einmal 30W mehr. das wiederum entsrpicht 0,03 KW...... also bleiben dir von den ursprünglichen 2,65 Schwalbe-KW noch ganze 2,62 KW übrig.... daher meine ich behaupten zu können, dass ein 5 kg gepäckstück die leistung mehr beeinflusst, als dieser marginale "leistungsverlust" durch die vape.


    du könntest beim fahren natürlich auch mal das licht ausschalten. aber vorsicht: turbo-boost-gefahr!!!



    edit: @ peter: mist, zu spät, den wollte ich doch bringen :wink:

  7. #7
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Aber woran liegt es?
    Optional könnte man die Zündung anders einstellen, z.B. Früh- oder Spätzündung also entweder mehr Leistung oder mehr Drehmoment.
    Oder sehe ich das Falsch?

  8. #8
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Als erstes gehört die Zündung mal richtig eingestellt.

    Fehlerquellen gibt's genug:

    * Markierung am Motor ist nicht werkseitig, sondern von irgendjemand irgendwo eingeschlagen worden.
    * Markierung ist werkseitig, aber die Kurbelwelle wurde mal getauscht
    * ... und was die Leute schon alles für die ZZP-Markierung gehalten haben, erzähle ich später mal bei "Lustiges".

  9. #9
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    besonders empfehlenswert sind die haltenasen zum verdrehen der grundplatte als zzp-markierung.

    weiterhin: wenn du schon gar nicht weißt, wie schnell du vorher und nachher warst, wie kannst du dann überhaupt behaupten, dass mit vape nun weniger bums hinter dem drehmomentmonster steckt?

    zumindest solltest du mal die zündung mit messuhr einstellen.

    gruß sirko

  10. #10
    Kettenblattschleifer Avatar von torsten
    Registriert seit
    13.05.2003
    Ort
    Chemnitz
    Beiträge
    535

    Standard

    Die Vape verballert die maximal mögliche Leistung immer, egal ob sie durch Verbraucher abgenommen wird oder nicht. Wenn man mal 100W annimmt, der Wirkungsgrad des Generators vlt. 0,5, dann wären das 0,2kW an der Kurbelwelle, klingt schon nicht mehr ganz so wenig oder? Allerdings glaub ich nicht, dass es was ausmacht, das sind jetzt auch mal pessimistisch angenommene Zahlen.

  11. #11
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Und? Die originale Elektrik liefert zwischen 35 und 60 Watt je nach Fahrzeugmodell, bei deutlich schlechterer Effizienz - frisst also nicht nennenswert weniger Motorleistung.

  12. #12
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Zitat Zitat von Schwarzer_Peter
    Fehlerquellen gibt's genug:
    ich denke das das Langtuning richtig eingestellt hat :wink:

  13. #13
    Kettenblattschleifer Avatar von torsten
    Registriert seit
    13.05.2003
    Ort
    Chemnitz
    Beiträge
    535

    Standard

    Zitat Zitat von Schwarzer_Peter
    Und? Die originale Elektrik liefert zwischen 35 und 60 Watt je nach Fahrzeugmodell, bei deutlich schlechterer Effizienz - frisst also nicht nennenswert weniger Motorleistung.
    Woher willste denn wissen, dass die VAPE effektiver arbeitet? Fakt bleibt aber, da sind sich ja alle einig, dass die LIMA nicht soviel Leistung abzwackt, dass man es objektiv merkt am Fahrverhalten.
    @ Lukas: Was hat denn die Werkstatt da nachgestellt, hat sie es mit einem STroboskop kontrolliert? Bei mir haben z.B. zwar die Markierungen von Polrad und Grundplatte im ZZP gepasst (wäre auch echt Pfusch wenn nicht), aber die Markierung am Motorgehäuse passt im ZZP nicht dazu. Die Erfahrung haben auch schon paar andere User gemacht, obwohl es auch welche geben soll, wo die Markierung am Motor auch zur Vape im ZZP gepasst haben soll.
    Also am Besten wäre es das Ding nach Messuhr einzustellen und die Übereinstimmung der Markierung von Polrad und Grundplatte mit einem STroboskop zu kontrollieren. Wenn das wirklich definitiv stimmt, dann liegts zumindestens nicht am ZZP.

  14. #14
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Dir ist aufgefallen, dass ich gegen die These von der leistungsfressenden Lichtanlage rede?

    Wer einen Motor von vor Mitte/Ende 1976 hat, darf seiner Motormarkierung sowieso nie trauen, denn sie ist garantiert keine werkseitige.

    Aber auch wo eine ist, habe ich beim Nachmessen durchgehend festgestellt, dass das Werk wohl immer ein bisschen vorsichtig (auf spät) markiert hat. Mit Messdorn oder -uhr gemessene ZZP kamen bei mir bis jetzt immer ein paar Grad früher als die Markierung zu liegen - und zwar mit Originalzündung ebenso wie mit VAPE.

  15. #15
    Tankentroster Avatar von ShaunRyder
    Registriert seit
    27.02.2008
    Ort
    Kösching - Bayern
    Beiträge
    224

    Standard

    Hallo,

    wurde die Zündung mit der Stroposkop Zündpistole abgeblitzt?
    Wenn nicht sollte man das machen, - schreiben ja alle in den VAPE Beiträgen.

    Weil nach den Markierungen kann man nicht 100% gehen.

    Gruß
    RR

  16. #16
    Kettenblattschleifer Avatar von 1gnt23
    Registriert seit
    20.11.2008
    Ort
    berlin
    Beiträge
    533

    Standard

    Nur mal so. Verändert sich nicht der ZZP durch die "bessere" Qualität des Zündfunkens?

    Zu früh sollte man den sowieso einstellen, das ist schon klar.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. S51 Zündung Umbau (Unterbrecher Zündung auf Vape Zündung)
    Von simson racer im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 12.07.2010, 12:50

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.