+ Antworten
Ergebnis 1 bis 15 von 15

Thema: KR 51/1K Batterie voll und trotzdem kein Saft?


  1. #1
    Schwarzfahrer
    Registriert seit
    17.11.2011
    Beiträge
    13

    Standard KR 51/1K Batterie voll und trotzdem kein Saft?

    Sooo jetzt bin ich ja mal genötigt auch einen Beitrag zu schreiben anstatt nur still mitzulesen

    Also Hallo erstmal,

    Ich hab meine Komfortschwalbe ( ) jetzt mal komplett neu lackiert, eingestellt, das ganze Programm...

    Nur hab ich jetzt ein Problem: Die Batterie ist laut Batterieladegerät voll geladen, zeigt auch eine schöne Spannung von 6,1 Volt :)

    ---> Trotzdem funktioniert weder Blinker, noch Hupe, noch Standlicht.

    Während der Restauration bzw davor ging noch alles: Die Batterie war zwar nicht rappelvoll geladen, jedoch hat man gesehen dass die Ladeanlage schön geladen hat, die Blinkerbirnen gingen und die Hupe auch Geräusche gemacht hat.

    ! Während des Lackierens etc habe ich nichts an den Blinkern bzw der Hupe gemacht, das einzige was ich an der Verkabelung geändert habe, war, den dauerlichtbetrieb rückgängig zu machen, was auch funktioniert hat.


    Nach längerer Standzeit habe ich natürlich gedacht, die Batterie sei leer, aber beim Aufladeversuch zeigte mir das Ladegerät direkt "max" an und die Batterie zischte auch schon.




    Ich bin relativ neu hier im Metier, hab bisher noch alles hinbekommen, aber könnt ihr mir in der Sache doch einen Tipp geben?

    Mein Verdacht ist , zum einen dass (ganz blöd) das Kabel nicht in Ordnung ist (beißt sich aber damit, dass Ladespannung ankommt) oder die Batterie (trotz 6,1V) hinüber ist.
    In einem anderen Thread habe ich auch schon von einem Kurzschluss in der Parkleuchte gehört...

    Hat da jemand eine Idee? :)

    Liebe Grüße aus dem Sauerland,

    Jan

  2. #2
    Tankentroster Avatar von TwinPower
    Registriert seit
    08.04.2011
    Beiträge
    175

    Standard

    Hey, hast du ma die einzelnen Fassungen und Kontakte geprüft? Kann ja sein dass der Strom zwar beim Blinker an kommt aber kein Kontakt zur Masse hat. Oder dass die Fassung auf Masse geht, bevor der Strom die Birne erreicht. Eigentlich solltest du beim Blinken, auch wenn die Blinker selber nicht gehen, den Blinkgeber klicken hören(so war es bei mir zumindest).

  3. #3
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    6,1V ist für eine Bleibatterie mit 6V Nennspannung noch lange nicht "ganz voll". Je nach Ladegerät sollte die Batterie bei 6.7 bis 7.2V fertig sein.

    Ich nehme an, dass die Batterie recht alt ist, und deshalb vom Ladegerät nicht mehr ganz voll gemacht werden kann, bzw. die Spannung nach dem Trennen vom Ladegerät gleich wieder abfällt.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  4. #4
    Schwarzfahrer
    Registriert seit
    17.11.2011
    Beiträge
    13

    Standard

    Die Batterie hab ich dieses Jahr im Mai gekauft...aber vielleicht ist sie trotzdem (kochen) hinüber.

    Morgen werde ich die Schalter bzw Kontakte überprüfen, den Blinkgeber muss ich bisher wohl überhört haben :)

    Ich melde mich dann morgen mal

  5. #5
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ist die Sicherung ok ?
    Immer schön den Auspuff freihalten

  6. #6
    Glühbirnenwechsler Avatar von Crossroaddemon
    Registriert seit
    13.10.2011
    Ort
    Frankenthal
    Beiträge
    74

    Standard

    Zitat Zitat von Deutz40 Beitrag anzeigen
    Ist die Sicherung ok ?
    wollte ich auch fragen bei mir wars auch ne sicherung. Hatte dasselbe Problem

  7. #7
    Schwarzfahrer
    Registriert seit
    17.11.2011
    Beiträge
    13

    Standard

    Das mit der Sicherung kann antürlich auch sein, ich hab nur gedacht dass wenn die Sicherung kaputt ist, auch nicht aufgeladen werden kann. Ein wenig Aufladespannung ist ja da _=

  8. #8
    Simsonfreund Avatar von MichiKlatti
    Registriert seit
    15.05.2007
    Ort
    Braunschweig
    Beiträge
    1.893
    Blog-Einträge
    3

    Standard

    Aber nur wenn "Aufladespannung" da ist, heist es noch lange nciht das die Sicherung der Blinker,Hupe,Parkleuchte nicht kaputt ist. Oder hab ich da jetzt was falsch in Erinnerung?
    Es sind doch 2 Sicherungen drin, eine für die Motorelektrik und die andere fuer die Beleuchtungseinheiten.

    LG Michi

  9. #9
    Schwarzfahrer
    Registriert seit
    17.11.2011
    Beiträge
    13

    Standard

    Also laut moser-bs schaltplan geht der minuspol der batterie direkt zur masse.

    Der Pluspol geht ihne Umweg direkt zur 4A-Sicherung

    Wenn diese Kaputt wäre müsste doch an der Batterie garnix mehr gehen?

  10. #10
    Simsonfreund Avatar von MichiKlatti
    Registriert seit
    15.05.2007
    Ort
    Braunschweig
    Beiträge
    1.893
    Blog-Einträge
    3

    Standard

    Bevor ich mich jetzt hier verplapper ich bin ein Eletrikmuffel
    Hab dieses Jahr das erste Mal eine Schwalbe selbst verkabelt
    Daher nimm meine Assagen nciht so ernst^^

    Aber die Ladeanlage ist doch mit einer extra Sicherung abgesichert oder nicht?
    Und die andere Sicherung geht an Klemme 30, und sichert den rest wie Licht,hupe etc ab?

    lg michi

  11. #11
    Schwarzfahrer
    Registriert seit
    17.11.2011
    Beiträge
    13

    Standard

    Okay Also ich hab hier folgendes:

    Vom Pluspol zur Sicherungsdose ---> Sicherung ---> Erst hier spaltet sich das Kabel (kl.51) und führt zur KL. 50 und zur Ladeanlage...ich gucke morgen einfach nach:)

    Wo finde ich denn die Sicherungen genau? :)

  12. #12
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Es gibt eine Sicherung für die Ladeanlage (insb. Diode) und eine für den Batteriestromkreis.
    Von daher kann sehr wohl geladen werden, wenn die andere Sicherung durch ist.
    Nimm eine Prüflampe und verfolge den Weg der Batteriespannung.

    Peter

  13. #13
    Schwarzfahrer
    Registriert seit
    17.11.2011
    Beiträge
    13

    Standard

    Werd ich morgen mal in angriff nehmen.

    Ich melde mich wenn ich was gefunden habe oder auch nicht

    Danke schonmal.

    Jan

  14. #14
    Kettenblattschleifer Avatar von falk205
    Registriert seit
    19.11.2010
    Ort
    berlin Hellersdorf
    Beiträge
    712

    Standard

    Hi,

    Pluspol der Batterie geht an Kontakt 15 vom Sicherungshalter via 4A Sicherung
    zweigt ab zu Kontakt 30 des Zündschlosses. Da geht Kontakt 15/51 zur Blinklichttonne
    und zur Hupe.


    solong...

  15. #15
    Simsonfreund Avatar von MichiKlatti
    Registriert seit
    15.05.2007
    Ort
    Braunschweig
    Beiträge
    1.893
    Blog-Einträge
    3

    Standard

    Zitat Zitat von TheIan Beitrag anzeigen

    Wo finde ich denn die Sicherungen genau? :)
    Unter den Aluabdeckblech unterhalb des Lenkers.

    LG Michi

+ Antworten

Ähnliche Themen

  1. Grundplatte neu!Trotzdem kein Zündfunke
    Von JohnFrusciante im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 24.07.2010, 18:41
  2. Batterie: Wann isse voll?
    Von SilberSurfer im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 30.04.2008, 16:49
  3. Wann ist die batterie voll????
    Von biker_max im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 01.11.2007, 22:07

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.