+ Antworten
Ergebnis 1 bis 12 von 12

Thema: KR 51/1K fährt erst ganz normal,dann fehlzündungen,dann aus


  1. #1
    Tankentroster Avatar von Lukas_4/1
    Registriert seit
    24.02.2009
    Ort
    Kleinenberg (Bei Paderborn)
    Beiträge
    190

    Standard KR 51/1K fährt erst ganz normal,dann fehlzündungen,dann aus

    Weiss einer woran das liegen kann ?

  2. #2
    Flugschüler Avatar von meingott
    Registriert seit
    04.02.2006
    Ort
    Pfaffenweiler bei Freiburg
    Beiträge
    363

    Standard

    Wie weit fährt sie denn?
    Kommt genug Sprit nach?

  3. #3
    Flugschüler Avatar von Nordseeschwalbe
    Registriert seit
    04.09.2006
    Ort
    Heide
    Beiträge
    303

    Standard

    Kerzenstecker und Kerze ist ein ganz heisser Kandidat, dann der Kondensator und zum Schluss die Zünspule. In dieser Folge checken.

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard Re: KR 51/1K fährt erst ganz normal,dann fehlzündungen,dann

    Zitat Zitat von Lukas_4/1
    Weiss einer woran das liegen kann ?
    Könnte an falschen Einstellungen liegen.
    Kerzenbild sehr hell: zu heiss, zu mager
    Kerzenbild dunkel ölig: zu kalt, zu fett
    Oder einfach falsche Kerze.

    Zündzeitpunkt kontrollieren, am besten mit einem Stroboskop
    Vergaser kontrollieren, besonders Schwimmerstand

    Und dann nicht zu vergessen unbedingt mein Lieblingstankdeckelbelüftungslöchlein freipopeln oder pusten.

    Peter

  5. #5
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard Re: KR 51/1K fährt erst ganz normal,dann fehlzündungen,dann

    Zitat Zitat von Zschopower
    ...am besten mit einem Stroboskop...
    Nein, ein Stroboskop ist nur für die "Ultimativengenauzündungsexperten" erforderlich, für alle Normalsterblichen geht das auch ohne...

    Da bei allen Simson-Mopeten keine drehzahlabhängige Zündverstellung erfolgt kann der Zündzeitpunkt auch statisch eingestellt werden.

    Gruß aus Braunschweig

  6. #6
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Statisch einstellen, am laufenden Motor kontrollieren :)

  7. #7
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Zitat Zitat von Schwarzer_Peter
    ...am laufenden Motor kontrollieren...
    ..wozu...?

  8. #8
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Zum Beispiel um solche lästigen Fehler wie flatternde Unterbrecher zu erkennen, die man beim statischen Einstellen nicht sieht.

  9. #9
    Tankentroster Avatar von Lukas_4/1
    Registriert seit
    24.02.2009
    Ort
    Kleinenberg (Bei Paderborn)
    Beiträge
    190

    Standard

    sie fährt ca 10-12 km , kondensator neu, zündkabel neu, passende kerze neu, kerzenstecker neu,benzin läuft nach,

  10. #10
    mig
    mig ist offline
    Tankentroster
    Registriert seit
    07.05.2006
    Ort
    Zweibrücken
    Beiträge
    169

    Standard

    Ich fahre schon die 3.Schwalbe.Die Dinger gingen mir alle unterwegs aus.Ich tippe,dass es die Zündspule ist,die heiss wird.Habe mir eine komplett neue Grundplatte mit allem gekauft und mal sehen was es gebracht hat wenn ich mal wieder fahren kann.An meiner letzten Schwalbe war auch der Schwimmerstand verstellt.Wenn man Topspeed gefahren ist,war der Vergaser leer.Ich würde mal sie Kammer unten abschrauben und mit dem Daumen festhalten und dann immer mit Benzin füllen,abnehmen und schauen,ob das Benzin bis zum Dichtungsrand geht.Gruss,Mig

  11. #11
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Zitat Zitat von Schwarzer_Peter
    Zum Beispiel um solche lästigen Fehler wie flatternde Unterbrecher zu erkennen, die man beim statischen Einstellen nicht sieht.
    Jo, da hat mein schwarzer Vornamensvetter recht!

    Nur mit dem Strobo sieht man den ZZP regelrecht wild hin und her hüpfen,
    wenn die "Lagerung" ausgeschlagen ist.

    der helle Peter :wink:

  12. #12
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Also ich würde den Kerzenstecker , Kerze ,Kondensator , Unterbrecher ,wechseln
    und schwupps ist das Problem weg
    Immer schön den Auspuff freihalten

+ Antworten

Ähnliche Themen

  1. Moped läuft erst normal, dann mit Schock und dann nicht mehr
    Von crazy_down im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 28.02.2008, 19:34
  2. Fehlzündungen und dann aus!!!!
    Von Schwalbe2803 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 14.01.2008, 15:09

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.