+ Antworten
Ergebnis 1 bis 9 von 9

Thema: kr 51/ 1k der leerlauf weigert sich...bitte um hilfe!


  1. #1

    Registriert seit
    14.06.2008
    Beiträge
    5

    Standard kr 51/ 1k der leerlauf weigert sich...bitte um hilfe!

    so! nachdem ich hier mal so rumgeforscht hab und keine antwort gefunden habe, frag ich doch auf diesem weg!

    habe seit kurzem eine 77er kr51/1k, nach dem kauf alles super...leider bekomme ich seit einer mini spritztour den leerlauf nicht mehr rein, sprich mein schwälbchen nicht mehr an! kann es sein, dass ich mich unwissentlich verschaltet hab?

    habe daraufhin auf den rat eines freundes diese schrauben etwas gelöst...hat sich aber nichts verändert!

    was kann ich jetzt tun?

    bin leider sehr unerfahren in sachen 2takter, deswegen die bitte, das sehr ausführlich zu erklären!

    dankeschön schonmal!

  2. #2
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Moin

    Welche Schraube hast du gelockert?

    Ich würde einfach mal die Schaltung einstellen, wenn du dir das zutraust. Sonst bringst du deine Schwalbe am besten zu einem erfahrenen Schrauber oder in eine Werkstatt, um die Schaltung einstellen zu lassen.

    Falls du es selber veruchen willst, ist hier die Anleitung:
    http://www.schwalbennest.de/index.ph...d=50&Itemid=95
    (leider nicht bebildert)

    mfg

  3. #3

    Registriert seit
    14.06.2008
    Beiträge
    5

    Standard

    ja, genau an den schaltanschlagschrauben war ich!

    werde es nochmal anhand der anleitung probieren! ansonsten meld ich mich nochmal!

    dankeschön!

  4. #4
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Hast du noch genügend Öl im Getriebe?
    Prüf mal an der Kontrollschraube (rechts unten am Motor zwischen den Kettenschläuchen) den Getriebeölstand oder mach am besten gleich einen kompletten Ölwechsel (500 ml SAE80). Dann hast du die nächste 4 Jahre Ruhe.

  5. #5

    Registriert seit
    14.06.2008
    Beiträge
    5

    Standard

    das mit dem öl muss ich mal schauen!

    ist das denn normal, dass der fußhebel komplett frei beweglich ist? also keinerlei widerstand aufweist?

    weiß auch gar nicht im welchen gang sie sich jetzt überhaupt befindet..

    ist da vielleicht doch was anderes mit? habe versucht das getriebe anhand der anleitung einzustellen, hat sich aber leider nichts verändert..


    danke für die schnellen antworten übrigens! :)

  6. #6
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    wenn der fußschalthebel auf seiner welle hin und her rutscht weil er sich gelockert hat, kannst du lange hin und her schalten, da wird sich nix tun. wieder festziehen (so dass unter der wippe beim runterschalten noch 1cm luft zum trittbrett bleibt) und gut.

    merke für die zukunkft: erst gründlich gucken, dann machen. du hast jetzt schon mal eben die schaltwege verstellt, die musst du sobald die wippe wieder fest ist definitiv neu einstellen. ansonsten wirst du oft mit überschaltungen zu kämpfen haben.

    dein freund hatte wohl auch nicht so den plan vom simsongetriebe, sonst hätte er dir sagen können dass das verändern der schaltwege herzlich wenig nützt, wenn man mit der wippe eh durch die gegend eiern kann wie man gerade lustig ist ;-)
    ..shift happens

  7. #7

    Registriert seit
    14.06.2008
    Beiträge
    5

    Standard

    sag das nicht zu laut :wink: könnte sein, dass der mitliest..

    danke dafür aber trotzdem...hatte mir auch schon gedacht, dass das nicht so ganz richtig sein kann!

    festziehen...hm..kurze lagebeschreibung welche die richtigen sind?

    asche auf mein haupt..ich näher mich gerad erst der materie...aber zum glück gibt es dieses forum!!!


    kurz noch zum tanken: kr51/1k 1:50 oder 1:33 oder gar noch was anderes?
    und kann man wirklich nur dieses 2-takt öl nehmen?

  8. #8
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    mit 1:33 kannste nix falsch machen, bei baujahr 77 kann auch schon ne 1:50 taugliche kurbelwelle verbaut sein. gib mal die motornummer an dummschwätzer durch, der kann dann rausfinden ob du 1:50 fahren kannst. und ja, nur zweitaktöl benutzen. alles andere ist nicht selbstmischend. bei ebay gibts nen verkäufer namens tankenrader, der 20liter kanister zum literpreis von 2 euro quetsch raushaut. billiger gehts nicht.

    zur schaltwippe: die ist mit einer schraube auf die welle geklemmt. diese wird locker sein, demzufolge rutscht sie durch. motortunnel abnehmen, schaltwippe angucken, schraube sehen ;-)
    ..shift happens

  9. #9

    Registriert seit
    14.06.2008
    Beiträge
    5

    Standard

    so..nach langem gebastele bin ich meinem ziel ein gutes stück näher gekommen...jetzt springt nur noch der erste gang immer wieder raus! liegt wahrscheinlich noch an der feineinstellung, oder?
    hatte nur irgendwann erstmal keinen bock mehr :wink:

    danke für die hilfe!

+ Antworten

Ähnliche Themen

  1. Leerlauf lässt sich nicht einstellen
    Von MadX im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 15.09.2007, 20:06
  2. Wo bitte geht's zum Leerlauf?
    Von Lillith im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 22.08.2004, 22:32

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.