+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Kr 51/1K stottert immer wieder


  1. #1
    Tankentroster
    Registriert seit
    07.06.2006
    Ort
    Karlsruhe
    Beiträge
    227

    Standard Kr 51/1K stottert immer wieder

    Hi,
    nachdem ich nun viel Zeit in die Schwalbe meiner Freundin gesteckt habe, läuft sie immer noch nicht so wie sie soll - und ich bin völlig ratlos.

    Nachdem ich die Schwalbe gekauft habe (sie stand einige Jahre), habe ich erstmal den Vergaser gereinigt, den Tank entrostet, einen neuen Benzinhahn und Schlauch verbaut und anschließend die Zündung kontrolliert. An dieser wurde etwas rumgebastelt, also habe ich eine neue alte Zündung (welche vorher im Motor einwandfrei lief - diesen habe ich ausgebaut, da der 3. Gang immer rausgesprungen ist und sich nicht mehr einstellen lies) eingebaut. Sicherheitshalber mal den Kondensator noch gewechselt. Dazu noch eine neue Zündkerze und nen neuen Kerzenstecker.

    Anfangs lief sie super, bis sie nach wenigen Tagen fahrspaß anfing immer mehr zu Stottern. Also nochmal den ZZP überprüft und die Halbmondscheibe, welche das Polrad in Position hält getauscht. Sie läuft wieder einwandfrei bis 70km/h laut Tacho - aber auch wieder nur wenige Tage. So geht es immer weiter.
    Inziwschen habe ich so oft die Zündung kontrolliert, auch den Unterbrecher gewechselt, den Vergaser mehrmals eingestellt. Da das alles nicht half, habe ich mal meine Zündkerze und Kerzenstecker eingebaut und auch mal meinen Vergaser ausprobiert - aber es bleibt das gleiche. Nach wenigen km mit super Fahrverhalten bis 65-70km/h, fängt sie an immer stärker zu stottern, bis sie garnichtmehr fahrbar ist.
    Inzwischen springt sie nur kurz an, geht direkt wieder aus, oder bleibt auch manchmal 20Sekunden an bis sie anfängt zu stottern und recht bald wieder aus geht.
    Der Zündfunke ist richtig schön kräftig und gleichmäßig, am Unterbrecher ist (nachdem ich nochmal den Kondensator gewechselt habe) auch kein Feuerwerk zu sehen. Und die Zündkerzenfarbe sieht auch gut aus.

    Ich habe echt keine Ahnung mehr, woran es liegen könnte und was ich noch machen könnte, dass sie auch mal dauerhaft und nicht nur 2 Tage richtig läuft...

    Danke schonmal,
    Peter

  2. #2
    Kettenblattschleifer Avatar von Knorz
    Registriert seit
    16.07.2009
    Ort
    Frankfurt am Main
    Beiträge
    675

    Standard

    Check mal den Benzinfluss...
    ist das Tankdeckelbelüftungslöchlein frei?
    Filter im schlauch zwischen Hahn und Gaser? Wenn ja... schmeiss den raus!!!

    Fahr mal ne weile ohne Motortunnel und beobachte den Schlauch.
    Bei mir hatte sich da auch immer nach ein paar Tagen Luft im schlauch gesammelt und die stotterei fing an.
    Da hatte Benzinhahn luft gezogen, der Vergaser war nicht ganz dicht und die Dichtung am Flansch hatte auch Luft gezogen.

    Kannst ja auch mal den Nebenluft-test machen

  3. #3
    Glühbirnenwechsler
    Registriert seit
    01.07.2010
    Beiträge
    59

    Standard

    Bei mir ist das ähnlich gewesen (Kr51/1 K zuckelt nach 15km). Ich hab jetzt eine neue Zündkerze rein und dann ist das zuckeln bei mir nicht mehr aufgetreten. Ich kann aber nicht sagen, ob es wirklich weg ist oder es bloß noch nicht genug Außentemperatur hatte und ich bin bis jetzt seitdem auch nur einmal 20 km vollgas gefaheren. Ich hab aber auch noch das Problem, dass sie, wenn sie warm ist, genauso 20 Sekunden im Stand noch stottert und dann ausgeht. Dann geht sie meistens nur noch mit richtig rennen wieder an. Mit kicken geht nichts. Bin da auch noch nicht weiter. Gruß

  4. #4
    Tankentroster
    Registriert seit
    07.06.2006
    Ort
    Karlsruhe
    Beiträge
    227

    Standard

    hi,
    @knorz:
    das löchlein hatte ich auch bereits in verdacht, bin dann mal ohne deckel gefahren als es mit dem stottern anfing aber es war nicht besser. nen zusatzfilter habe ich auch nicht drin, und der benzinfluss ist auch ordentlich.

    eine luftblase ist allerdings häufiger zu sehen im schlauch - aber das hat bei mir bisher auch nie gestört. könnte das ein problem darstellen?
    also mit gezogenem startvergaser fährt sie sich auch nicht besser - und bei nebenluft sollte das doch eigentlich der fall sein, oder täusche ich mich da?

    @schwalbera:
    die zündkerze hab ich ja bereits durchgewechselt (3 stück - eine davon ist bei mir im dauereinsatz).
    klingt bei dir aber mehr nach dem wärmeproblem... einfach den kondensator wechseln - oder zur kontrolle obs das ist gucken obs am unterbrecher zu starker funkenbildung kommt wenn sie läuft - dann ist es das definitiv.

  5. #5
    Kettenblattschleifer Avatar von Knorz
    Registriert seit
    16.07.2009
    Ort
    Frankfurt am Main
    Beiträge
    675

    Standard

    Also bei mir ist die Luftblase mit der zeit immer größer geworden und dann kam kaum mehr was durch den schlauch...

    Mach mal den nebenlufttest... an allen möglichen stellen

  6. #6
    Glühbirnenwechsler
    Registriert seit
    01.07.2010
    Beiträge
    59

    Standard

    Gut danke muss ich mal machen. Gruß

  7. #7
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Die Zündspule kann auch 'ne Macke haben und bei Wärme einen "Kurzen" oder Wackelkontakt haben.
    Raus aus der EU ! - Her mit der D-Mark ! - Sofort !

  8. #8
    Tankentroster
    Registriert seit
    07.06.2006
    Ort
    Karlsruhe
    Beiträge
    227

    Standard

    und wie kann ich das überprüfen? sieht man das irgendwie oder hilft da nur ein austauschen und hoffen, dass es das war?

+ Antworten

Ähnliche Themen

  1. KR 51/1F geht immer wieder aus...
    Von Herbie321 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 31.10.2009, 09:22
  2. Geht immer wieder aus...
    Von timdebatin im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 02.03.2008, 20:24
  3. immer wieder abgeschert!
    Von bratwurst im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 15.12.2005, 17:18

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.