+ Antworten
Ergebnis 1 bis 12 von 12

Thema: KR 51/1K streikt


  1. #1
    Glühbirnenwechsler Avatar von Schwalbefuzzi
    Registriert seit
    07.07.2009
    Ort
    Chemnitz
    Beiträge
    55

    Standard KR 51/1K streikt

    Hallo! Ich habe ein großes Problem mit meinem Vogel. Seit einiger Zeit zickt das Moped rum. Wenn ich es im Standgas kaufen lasse, läuft es einwandfrei, wenn ich jedoch unter Belastung fahre und in die oberen Drehzahlen komme ist ein deutlicher Leistungsabfall zu verspüren. Laut Zündkerze müsste die Vergasereinstellung oder die Zündeinstellung falsch sein,der Motor erlangt nicht seine Betriebswärme oder der Wärmewert der Zündkerze ist falsch. Vergaser und Zündung hab ich eingestellt, als Kerze habe ich eine 260er drin. Jetzt könnte es ja nur noch die Betriebswärme sein. Ist es möglich das gerade eine KR51/1 die ja eher ein Wärmeproblem hat durch den Winter nicht Betriebswarm wird? Und ist es eigentlich ein Problem, dass ich statt des 16N1-5 Vergasers den 16N1-12 drin hab?

  2. #2
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard Re: KR 51/1K streikt

    Zitat Zitat von Schwalbefuzzi
    Hallo! Ich habe ein großes Problem mit meinem Vogel. Seit einiger Zeit zickt das Moped rum.

    Gut...

    Wenn ich es im Standgas kaufen lasse,

    Wo geht sie denn immer so hin zum einkaufen

    läuft es einwandfrei, wenn ich jedoch unter Belastung fahre und in die oberen Drehzahlen komme ist ein deutlicher Leistungsabfall zu verspüren.

    Ausreichender Benzinfluss schon getestet ca. 250ml/min

    Laut Zündkerze müsste die Vergasereinstellung oder die Zündeinstellung falsch sein,der Motor erlangt nicht seine Betriebswärme oder der Wärmewert der Zündkerze ist falsch.

    Naja würde ich jetzt so nicht sagen, wie sieht die Zündkerze denn aus versifft schwarz oder grau? ZK ist die richtige das passt schonmal

    Vergaser und Zündung hab ich eingestellt, als Kerze habe ich eine 260er drin. Jetzt könnte es ja nur noch die Betriebswärme sein.

    Nein, wie hast du denn Vergaser und Zündung eingestellt Pi mal Daumen oder wie??

    Ist es möglich das gerade eine KR51/1 die ja eher ein Wärmeproblem hat durch den Winter nicht Betriebswarm wird?

    Es liegt nicht an der Maschine sondern an der Zündung bessergesagt dem Kondensator das das Wärmeproblem entseht

    Und ist es eigentlich ein Problem, dass ich statt des 16N1-5 Vergasers den 16N1-12 drin hab?

    Ja sogar ein ziemliches....

  3. #3
    Glühbirnenwechsler Avatar von Schwalbefuzzi
    Registriert seit
    07.07.2009
    Ort
    Chemnitz
    Beiträge
    55

    Standard

    tut mir leid hab mich verschrieben

    Benzin läuft

    schwarzer samtartiger Belag auf der ZK

    Vergaser nach Mopedfreunde Oldenburg, Zündung ebenfalls und Meßuhr

    hab mir ne andere Lima reingebaut, SLPZ

    ok, warum?

  4. #4
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Sorry komando zurück musst ihn nur als 16N1-5 umbauen :wink: Also musst ne andere LLDüse einbauen eine mit 0,4mm Durchmesser statt 0,35

  5. #5
    Glühbirnenwechsler Avatar von Schwalbefuzzi
    Registriert seit
    07.07.2009
    Ort
    Chemnitz
    Beiträge
    55

    Standard

    sicher? ich habe bei manchen noch gelesen, dass man mal den Auspuff ausbrennen sollte

  6. #6
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Falsch bedüster Vergaser und total verdreckter Auspuff bringen sicherlich n tollen Leistungsverlust da hast schon recht....

  7. #7
    Flugschüler Avatar von ollipa
    Registriert seit
    23.02.2005
    Beiträge
    336

    Standard

    Hallo,
    auch ich würde Dir empfehlen den Vergaser einzubauen, der für die 51/1 K empfohlen wird und ab Werk auch so ausgeliefert wurde. das ist nun mal der 16N 1-5 und nicht der 1-12. :wink:

    Gruß Ollipa

    www.go4cassens.wg.am
    ... ich hab´ keine Zeit 4-Takte auf ´nen Zündfunken zu warten...

  8. #8
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Hey fuzzi,

    den -12er kannst Du auch drauflassen. Wie Macschwalbe schon geschrieben hat, muss da lediglich eine 40er Leerlaufdüse rein und der Schwimmerstand angepasst werden - dann ist er genauso wie ein -5er.
    Passt also :wink: - wenn Du es allerdings original haben möchtest, dann gehört da natürlich der -12er rauf.
    Ich hatte bei meiner zweiten Schwalbe auch einen -5er in der Anfangszeit drauf und sie lief damit sehr gut. Habe mir dann aber auch einen -12 angebaut - Ordnung muss sein

    EDIT: Ich noch mal...
    Du kannst bei der 1er Schwalbe auch jetzt während der kalten Jahreszeit eine Isolator Spezial ZM - 14-225 verwenden - hat den Vorteil, dass sie eine geringeren Wärmewert hat. Allerdings würde vorher noch mal Schritt für Schritt den Vergaser einstellen...

    Mach Dein Moped noch mal an und halte bei laufendem Motor Deine Hand direkt an die Auspufföffnung. Wenn Du dabei den Druck spürst, dann dürfte er noch nicht allzu versifft sein. Prophylaktisch sauber machen schadet aber auch nicht.

    Gruß schwalbenraser-007

  9. #9
    Flugschüler Avatar von IFLY2low4U
    Registriert seit
    30.08.2009
    Ort
    Berlin
    Beiträge
    493

    Standard

    es gibt noch etwas, das zu beachten ist.

    die hauptdüse (215) hat beim alten motor nur 2 bohrungen beim 2er motor ist dort aber eine mit 4 bohrungen zu verwenden^^

    lg andi

  10. #10
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Zitat Zitat von IFLY2low4U
    es gibt noch etwas, das zu beachten ist.

    die hauptdüse (215) hat beim alten motor nur 2 bohrungen beim 2er motor ist dort aber eine mit 4 bohrungen zu verwenden^^

    lg andi
    Der Hauptdüsen halter um gleich mal der Verwirrung vorzubeugen :wink:

  11. #11
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    @fuzzi

    Ja es kann sein, bei diesen Temp. und Straßenverhältnisse, das die 260er Zündkerze nicht die Selbsreinigungstemp. erreicht.
    Es ist kalt, glatt und Du fährst etwas langsamer, ggf. Kurzstrecke und schon bleibt die Zündkerze zu kalt.
    Für den Gebläsemotor war ursprünglich ne 240er vorgesehen.
    Versuchs mal mit ner 225 Wärmewert übern Winter oder
    NGK B7HS geht auch.
    Auch neigen Vergaser jetzt zum vereisen im Ansaugtrakt, kurz angehalten Prob. weg, wieder Gas und es ist wieder da. Und beim zerlegen des Gasers ist nix zu finden weil schon wieder getaut.

    Gruß
    schrauberwelt

  12. #12
    Flugschüler Avatar von IFLY2low4U
    Registriert seit
    30.08.2009
    Ort
    Berlin
    Beiträge
    493

    Standard

    von mir auch der hauptdüsen halter/ düsenstock mit hauptdüse

    ich meine jedenfalls teil nr. (9)



    jetzt sollten aber wirklich alle unklarheiten beseitigt sein...

    lg andi

+ Antworten

Ähnliche Themen

  1. meine KR1/1K streikt
    Von Haensen im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 20.03.2009, 14:39
  2. Motor streikt
    Von ifa-sven im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 31.05.2007, 22:19
  3. S50 streikt bei 60 km/h
    Von fr0g im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 27.10.2006, 21:38

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.