+ Antworten
Ergebnis 1 bis 8 von 8

Thema: KR 51/2 Bremsgestänge im Weg...


  1. #1
    Glühbirnenwechsler
    Registriert seit
    13.09.2003
    Beiträge
    93

    Standard

    Hallo,
    ich möchte gerne die Karosserie links in Fahrtrichtung unten festschrauben. Geht aber nicht, wenn ich das U-förmige Teil, an der die Karosse festgeschraubt wird, so verstellen will, dass ich die Karosse anschrauben kann, schlägt das Bremsgestänge gegen dieses U-förmige Stück. Gibts da nen Trick?

    Gruß

    Gambit

  2. #2
    Simsonschrauber Avatar von koppy
    Registriert seit
    18.04.2003
    Ort
    Münster
    Beiträge
    1.389

    Standard

    Mach mal nen Foto. Keine Ahnung was du meinst.
    Was für ein U-förmiges Teil? Und warum kommt das ans Bremsgestänge?

  3. #3
    Glühbirnenwechsler
    Registriert seit
    13.09.2003
    Beiträge
    93

    Standard

    Wie bekomme ich hier ein Foto hin? Bzw 2?

  4. #4
    Glühbirnenwechsler
    Registriert seit
    13.09.2003
    Beiträge
    93

    Standard

    So, hier mal das erste Foto, wo man sehen kann, welche Teile gemeint sind:


    auf dem zweiten Foto sieht man, wie die teile sich ins Gehege kommen. Dieses U-stück müsste eigentlich ganz wagerecht stehen, wenn die Karosse dran passen soll. Geht aber nicht. Außerdem geht das Bremsgestänge noch weiter nach oben, wenn man bremst, da passt´s erst recht nicht:





    Gruß

    Gambit

  5. #5
    Simsonschrauber
    Registriert seit
    23.04.2003
    Beiträge
    1.442

    Standard

    Da wird wohl was nicht stimmen mit der Verkleidung. Hast du dir da was verzogen durch nen Sturz oder so? Normalerweise passt das schon und das U-Teil steht eher nach oben als nach hinten. Passen denn die anderen Befestigungspunkte oder gibt es da auch Probleme?

    MfG Tilman

  6. #6
    Glühbirnenwechsler
    Registriert seit
    13.09.2003
    Beiträge
    93

    Standard

    Also, alle anderen Befestigungspunkte passen wohl...


    Gruß

    Gambit

  7. #7
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Das wird sicher der Hebel, wo die Bremsstange eingehängt ist, falsch oder verbogen sein. Bieg es gerade oder wechsel es aus.

  8. #8

    Registriert seit
    22.06.2005
    Beiträge
    6

    Standard

    Hi

    das sieht echt seltsam aus.
    Ich hatte meine Simme vor kurzem komplett auseinander. Da war nix mehr am Rahmen.
    Das "U-Teil" steht 100%ig mehr "senkrechter", klingt gut. Hatte beim Zusammenbau auch keine Probleme.
    Wenn es schon mal alles gepasst hat, mußt du noch mal schauen... ansonsten ist irgendetwas stark deformiert... muß sich aber auch finden lassen.
    Ach ja, da fällt mir noch was ein. Bei der Montage der Verkleidung hatte ich die Muttern der Schwinge noch locker damit sich die "U-Teile" bewegen können. Erst nachdem ich alle Schrauben der Verkleidung angesetzt hatte (Rahmen und Fußrasten) habe ich diese ausgerichtet und festgezogen... ging prima.

    Viel Erfolg

+ Antworten

Ähnliche Themen

  1. S51 S50 Der Unterschied am Bremsgestänge
    Von OFFAN im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 08.06.2008, 21:36
  2. Gummipuffer am Bremsgestänge ?
    Von Dänenkai im Forum Simson Händler und Werkstätten
    Antworten: 7
    Letzter Beitrag: 07.03.2008, 18:13

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.