+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 22

Thema: KR 51/2....diverse Probleme


  1. #1
    Zündkerzenwechsler
    Registriert seit
    22.05.2007
    Beiträge
    29

    Standard KR 51/2....diverse Probleme

    Hallo zusammen
    ich habe eine Kr51/2, jetzt habe ich schon den vergaser gereinigt und alles wieder ordnungsgemäß zusammen gesetzt,
    trotzdem habe ich nach wie vor das gleiche problem:
    Sobald ich die schwalbe anbekomme, läuft der motor als ob ich den gasgriff ununterbrochen durchziehe, dabei ist dieser in "normaler" position.
    es macht auch kein unterschied wie ich den griff drehe, sie läuft die ganze zeit auf hochtouren.
    woran kann das liegen? vergaser? schnur vom griff in den vergaser? also diese habe ich natülrich auch schon kontrolliert, hat auch genug spielraum glaube ich.
    bitte um antworten, ich verzweifel langsam
    danke schonmal

  2. #2
    Simsonschrauber Avatar von Muetze
    Registriert seit
    02.07.2005
    Ort
    ick sach nur Schrauberhalle /HSS
    Beiträge
    1.146

    Standard

    HEy, Sitzt der Kolbenschiber richtig im GAser drinnen, also läuft die Einstellnadel in der nut vom Schieber?
    Wie sieht es mit dme Bowdenzugspiel aus? Schau dir mal die Stellschraube am oberen Ede des Gaszuges an. Dreh die mal rein unter umständen. Wirds besser? Wenn ja, dnan gut,w enn nicht dann könnte das problem vielleicht mit NEbenluft zusammenhängen?!

    Gruß Muetze
    Rost ist auch eine Farbe!!!!

  3. #3
    Zündkerzenwechsler
    Registriert seit
    22.05.2007
    Beiträge
    29

    Standard

    hey, meinst du mit kolbenschieber dieses ding was sich am lenker befindet und sich in den gasgriff so reindreht? also das ist richtig drin, wenn ich den griff drehe dann bewegt sich die schnur auch hin und her.
    am vergaser habe ich im moment eigentlich alle schrauben (kolben) ganz reingedreht, also noch nichts verändert.
    noch irgendwelche vorschläge?
    was ist das mit der nebenluft?

  4. #4
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Nix Nebenluft.

    Dein Kolbenschieber ( das Teil wo du unten den Baudenzug eingehängt hast und die Nadel neu gemacht hast )

    das hängt oben fest !!!

    Wieso ???

    Ganz einfach : Du hast es nicht ordentlich montiert. Du mußt da ein wenig hin und herdrehen . Dann geht die Nadel in die Nadeldüse. der Kolben flutscht dann 0,5 cm tiefer in den Gaser.

    Dann mußt du aber noch die Standgasschraube ( die schräge ) in ihren Kanal stecken also wieder drehen bis der Kolbenschieber komolett in den Gaser rutscht

  5. #5
    Zündkerzenwechsler
    Registriert seit
    22.05.2007
    Beiträge
    29

    Standard ...

    alles klar ich werde das sofort ausprobieren...

  6. #6
    Zündkerzenwechsler
    Registriert seit
    22.05.2007
    Beiträge
    29

    Standard ...

    wow super, es funkzioniert wieder, vielen dank
    bin dann direkt zur tanke, habe es aber nicht mhr ganz geschafft mit dem benzin, naja und auf dem rückweg konnte ich plötzlich keine gänge mehr einschalten, es ist ein dilemma..

    ...aus 'nem anderen Thread....und mach' bei weiteren Problemen bitte hier weiter..:

    Hallo zusammen
    ich springe von einem problem ins nächste mit meiner Kr51/2.
    Grade war ich tanken, dann plötzlich an der Ampel wollte ich in den ersten Gang schalten, doch der Hebel lässt sich einfach nach unten drücken, ohne
    wiederstand.
    ich habe darauhn die anderen Gänge versucht doch der Hebel gibt keinen Wiederstand egal wohin ich ihn bewege.
    irgendwelche Vorschläge?
    Danke schonmal

  7. #7
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Gar keine oder 1ster + Leerlauf

  8. #8
    Zündkerzenwechsler
    Registriert seit
    22.05.2007
    Beiträge
    29

    Standard ...

    gar keine, wollte in den ersten schalten, doch der hebel gibt keinen wiederstand mehr...
    und die anderen gehen auch nicht mehr, wie gesagt den hebel kann man einfach hoch und runter bewegen ohne wiederstand

  9. #9
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard Re: ...

    Garkeiner......

    Denke das die Hohlwelle ihren Dienst quittiert hat.
    Schraub den Seitendeckel mal runter, lass aber vorher Öl ab und leg trotzdem nen Lappen unter´n Motor, und schau nach, was los ist...
    Hohlwelle ist das gute Stück, auf der deine Schaltwippe montiert ist...

  10. #10
    Schwarzfahrer
    Registriert seit
    18.05.2007
    Beiträge
    17

    Standard

    Andere Möglichkeit wäre doch wohl das die Kupplung eingestellt werden muss, oder? Das Problem hatte ich ja auch... (link)

  11. #11
    Schwarzfahrer
    Registriert seit
    04.06.2007
    Beiträge
    17

    Standard

    warscheinlich hat Gonzzo recht wenn es extrem leicht geht andere möglichkeit das Pedal rutscht über die Welle ( Schraube mit 10er Schlüßel nachziehen )

  12. #12
    Zündkerzenwechsler
    Registriert seit
    22.05.2007
    Beiträge
    29

    Standard ...

    Wie lasse ich denn am besten die flüssigkeit aus dem motor?
    einfach aufschrauben und abtropfen lassen oder gibts da noch bestimmt öfnnungen?
    muss ich den motor dann später wieder mit öl auffüllen? wie mach ich das...

  13. #13
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Unten ist ne 19er Mutter. Die lösen dann läuft das Öl ab. Sollten 400 ml sein.
    Also reicht nen kleines Gefäß.

    Dann nachher den Seitendeckel lösen ( Vorher Kicken und Schaltwippe aubschauben ) und nen Lappen drunterlegen denn nen paar Tröpchen sind immerdrinne.

    Wenn dein Motor i.O. ist wieder 400 ml Öl auffüllen ( rote Einfüllschraube am Seitendeckel ). Öl ist SAE80 und gibts im Baumarkt / Landmaschinenhandel

  14. #14
    Zündkerzenwechsler
    Registriert seit
    22.05.2007
    Beiträge
    29

    Standard ...

    okay das öl wäre draußen, was muss ich denn jetzt genau im motor machen damit die gänge wieder reinspringen?

  15. #15
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Erstmal schauen was kaputt ist.

    Kicker und Schaltwippe runter.

    Deckel ab und schauen ob ie Hohlschaltwelle noch ganz ist und in die Schaltwalze greift

  16. #16
    Zündkerzenwechsler
    Registriert seit
    22.05.2007
    Beiträge
    29

    Standard ...

    hallo
    habe den motor jetzt aufgeschraubt, und versteh leider nicht viel vom innenleben.
    auf dem foto sieht man aber ein abgebrochenes stüch welches da so rumhing, ich glaube das wird es sein oder?
    kann ich das noch reparieren?
    Angehängte Grafiken

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. diverse probleme
    Von KR51/1mäx im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 03.04.2010, 17:00
  2. KR51/1 diverse Probleme
    Von Kreicha_Schwalbe im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 13.06.2009, 13:00
  3. Diverse Probleme Kr51 BJ.67
    Von siemal im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 05.08.2008, 15:29

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.