+ Antworten
Ergebnis 1 bis 7 von 7

Thema: KR 51/2 E beschleunigungsproblem


  1. #1
    Schwarzfahrer
    Registriert seit
    11.07.2017
    Ort
    Ansbach
    Beiträge
    19

    Standard KR 51/2 E beschleunigungsproblem

    Servus Freunde,

    folgendes Problem:

    - bei Volllast viel Rauch
    - zieht nicht so gut in allen Gängen, vor allem im ersten
    - Höchstgeschwindigkeit nur 55 Km/h

    alles andere Top, springt gut an, zuverlässig.

    Danke schon einmal

  2. #2
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.765

    Standard

    Moin

    Folgende Fragen:

    - Probleme bei warmem oder kaltem Motor
    - Rauch blau oder weiss

    - wie sieht die Kerze aus
    - richtiger Vergaser und korrekt eingestellt
    - ZZP korrekt eingestellt

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3
    Schwarzfahrer
    Registriert seit
    11.07.2017
    Ort
    Ansbach
    Beiträge
    19

    Standard

    Grüß dich,

    - bei warmen Motor verstärkt
    - eher weiss

    - Kerze ist gut
    - keine Ahnung
    - keine Ahnung

    Gruß

  4. #4
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.765

    Standard

    Keine Ahnung iss nich gut...
    Vergasereinstellung und ZZP sind enorm
    wichtige Größen für die optimale Leistungsentfaltung.


    Hast du "Das Buch" ? Wenn nicht - lass dir das schenken.
    Und bis dahin hilft das nesteigene Wiki:
    Vergaser
    Z


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  5. #5
    Schwarzfahrer
    Registriert seit
    11.07.2017
    Ort
    Ansbach
    Beiträge
    19

    Standard

    Ok guter Hinweis. Ich werde mir das Buch besorgen!

    Danke für die Anworten.

  6. #6
    Chefkonstrukteur Avatar von Harzer
    Registriert seit
    11.05.2011
    Ort
    Im Harz
    Beiträge
    2.657

    Standard

    Weißer Rauch, da wird meistens Getriebe Öl verbrannt.


    Gruß
    Frank

  7. #7
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.234

    Standard

    Prüfe erst, ob der Startvergaser korrekt schließt. Dazu diesen mit einem 12er Schlüssel rausdrehen und das Gummi der Unterseite auf Rissfreiheit prüfen. Wenn der Startvergaser wieder eingeschraubt wird, nicht zu fest anknallen. Sonst klemmt der Kolben darin fest. Und anschließend den Bowdenzug auf ca. 2mm Spiel prüfen und ggf. darauf einstellen.

+ Antworten

Ähnliche Themen

  1. Beschleunigungsproblem!!!
    Von Simi-Freak im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 10.02.2005, 17:02

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.