+ Antworten
Ergebnis 1 bis 3 von 3

Thema: [KR 51/2 E] Gasannahme, Lastprobleme


  1. #1

    Registriert seit
    14.09.2005
    Beiträge
    2

    Standard

    Moin,

    ich hab mir obige Schnuffi gebraucht gekauft. Der Verkäufer hat wohl noch weniger Ahnung als ich gehabt, aber weniger Hemmungen beim Schrauben. Es trat bei der Fahrt von außerhalb nach Berlin-City schon das Problem auf, daß teils alles Prima lief, dann wieder in allen Gängen oberhalb des 1., bei mehr als 60-70% Gas der Motor anfing zu stottern, die höchsten Drehzahlen und die höchste Beschleunigung wurde mit ca. halber Drehung am Gashebel erzielt. Dann wie aus dem Nichts, lief sie wieder.

    Nach der 3-stündigen Heimreise für 50 km wurde sie bei Simson-Seelig abgegeben. Nach ¤ 450 Reparaturkosten, größtenteils berechtigt, kam ich bis zur S-Bahn Hermannstraße. Wer die Lokation kennt, weiß um die Entfernung.

    Nicht mehr seelig, sondern sackig.

    Nach telephonischer Nölerei kam der Tip, daß es eventuell an der ZSp. liegen könne. Ich hab das gute Stück ausgetauscht, alle Kontakte entsifft. Die erste Fahrt lief prima, 65-70 km/h. Dann zu zweit, Startprobleme, allerdings minimal. Nach dem dritten Kick lief sie. Später dann das gleiche Problem. Ab dem zweiten Gang nahm sie über 50 % Gas nichts mehr an, wurde kontinuierlich langsamer. Als uns dann die Radfahrer rechts überholten wurde es peinlich.

    Das Verhalten ist nicht Kalt/Warm-Abhängig. Mal lief sie morgens sofort gut und brach nach 20 Minuten ein, mal lief sie Anfangs nicht, dann ab 800 m oder 10 Minuten wieder gut ;)

    Kondensator ist neu, Schlüsse gibt es auch nicht.

    Worauf sollte ich schauen?

  2. #2
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    @mediman,

    du solltest erstmal auf oder besser in den Vergaser schauen. Das liest sich so, als kämen die Probleme von dort.

    Quacks der ältere

  3. #3

    Registriert seit
    14.09.2005
    Beiträge
    2

    Standard

    Original von Quacks:

    du solltest erstmal auf oder besser in den Vergaser schauen. Das liest sich so, als kämen die Probleme von dort.

    BTDT. Die Düsen waren alle frei, es war etwas dunkelbrauer Satz im Schwimmergehäuse, Rost nehme ich an. Zusammengebaut etwas eingeregelt, allerdings bin ich noch nicht dazu gekommen länger zu fahren. Mal sehen.

    Danke erstmal, Sebastian

+ Antworten

Ähnliche Themen

  1. Gasannahme is zum kotzen
    Von abfelkuchen im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 03.05.2004, 22:42

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.