+ Antworten
Seite 5 von 6 ErsteErste ... 3 4 5 6 LetzteLetzte
Ergebnis 65 bis 80 von 83

Thema: KR 51/2 E hat keinen Zündfunken!


  1. #65
    Zündkerzenwechsler
    Registriert seit
    13.10.2010
    Ort
    Stephanskirchen
    Beiträge
    41

    Standard

    Habe geübt. Vergaser (16N3-2) auf "Grund"einstellungen gestellt - ist auf den 1. Kick angesprungen, aber leider nicht angeblieben und auch nicht wieder angegangen. Hab sie dann durch anlaufen dazu gebracht zu starten, aber sobald man nicht vollgas gibt oder zumindest mit dem Gas spielt, geht sie wieder aus. Es ist leider nicht wirklich möglich sie warmzufahren um dann genauere Einstellungen vorzunehmen.

    Max

  2. #66
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Der 16N3-2 wird auf der KR51/2 nie wirklich toll laufen, es muss der 16N3-1 sein oder der 16N1-12.

    Trotzdem muss ein Standgas herzubringen sein, außer es ist etwas grundlegendes falsch - wie z.B. das Seilzugspiel am Starterkolben etc. usw. Suchfunktion, best of nest, wiki usw. liefern dir genug Informationen.

  3. #67
    Zündkerzenwechsler
    Registriert seit
    13.10.2010
    Ort
    Stephanskirchen
    Beiträge
    41

    Standard

    Ich hab jetzt alles nachgeprüft was ich finden konnte. Startkolben hat ca 2mm Seilzugspiel. Schwimmerventil ist auch richtig eingestellt. Hab vorhin nochmal den Vergaser zerlegt und durchgepustet, nichts verbogen oder verschmutzt.
    Über Nacht hab ich vergessen den Benzinhahn zuzumachen. Unter der Schwalbe war heut früh ein kleiner (ca. 5cm Durchmesser) Benzinfleck. Deswegen hab ich auch den Vergaser nochmal zerlegt :)
    Dann hab ich verschiedene Verstellschraubeneinstellungen ausprobiert und auch das Plättchen an der Teillastnadel an verschiedene Positionen gehängt.
    Ergebnis ist nach wie vor das gleiche: Die Schwalbe springt durch Kicken nicht an.

    Was kann ich denn noch versuchen? Wenn ich jetzt einen neuen 16N1-12 kaufe ist ja auch nicht gewährleistet dass sie dann anspringt oder?

    Max

  4. #68
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    ich weiss jetzt nicht, ob man bei einer /2 E einen zündzeitpunkt einstellen kann. falls ja, dann überprüfe den doch mal...

    grüße,
    Schwalbenchris

    EDIT: okay, hatten wir schon...

    vllt kannst du dir ja mal bei jemanden einen 16n3-1 oder einen 16n1-12 ausleihen und dann noch mal ausprobieren. schliesslich handelt es sich ja hierbei um die entsprechenden vergaser für den /2er motor.

  5. #69
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.249

    Standard

    Zitat Zitat von MAXway Beitrag anzeigen
    Wenn ich jetzt einen neuen 16N1-12 kaufe ist ja auch nicht gewährleistet dass sie dann anspringt oder?
    Genau! Anspringen sollte der Motor mit jedem passenden und intakten Vergaser. Nur vielleicht nicht optimal einzustellen sein.
    Finde heraus, warum der Motor nicht anspringt und bring das in Ordnung, dann wird das schon.

    Peter

  6. #70
    Zündkerzenwechsler
    Registriert seit
    13.10.2010
    Ort
    Stephanskirchen
    Beiträge
    41

    Standard

    Also wenn ich anlaufe und dann aufspringe dann kann ich fahren - allerdings nur bis ich vom Gas gehe bzw nicht mehr in höheren Drehzahlbereichen mit dem Gas "spiele"... Sobald ich aufhöre, geht sie aus.

    Kann das sein dass sie einfach so viel Sprit kriegt dass der Vergaser quasi überschwemmt wird, wenn er nicht mit dem Verbrennen nachkommt? Kann es sein dass der rechte Wellendichtring hin ist? (der auf der Zündungsseite sieht noch ziemlich gut aus - fast wie neu)

    Ich werde morgen mal meinen Bruder fragen ob ich den Vergaser aus seiner Schwalbe leihweise ausbauen darf. :)

    Max

  7. #71
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Das sagte ich doch schon - auch mit dem 16N3-2 muss sie halbwegs passabel laufen, da ist schon was grundlegendes faul, was du zuerst suchen solltest. Den perfekt richtigen Vergaser (ich empfehle den moderneren Typ 16N3-1) kannst du dann hinterher als Sahnehäubchen noch holen.

  8. #72
    Zündkerzenwechsler
    Registriert seit
    13.10.2010
    Ort
    Stephanskirchen
    Beiträge
    41

    Standard

    Ich hab leider keine Ahung was noch großartig fehlen könnte. Am Starterkolben hat der Seilzug etwas Spiel, das Schwimmerventil schließt auch. Auch der Luftfilter ist sauber und der Flansch dazu dicht. Alle Düsen im Vergaser machen einen ordentlichen Eindruck und man kann durch das kleine Loch in ihnen durchsehen, sie sind also nicht verstopft.

    Kann mir noch jemand einen Tipp geben worans liegen könnte? Kann ich die Wellendichtringe ausschließen?

    Danke!

  9. #73
    Zündkerzenwechsler
    Registriert seit
    13.10.2010
    Ort
    Stephanskirchen
    Beiträge
    41

    Standard

    so, hier bin ich wieder.

    hab jetzt endlich versuchsweise den 16N1-12 montiert. Ergebnis: Situation unverändert.
    Ich konnte sie anlaufen und dann auch fahren. Aber in niedrigen Drehzahlbereichen hat sie nur widerwillig beschleunigt und auch eine ordentliche Fahne aus dem Auspuff hinterhergezogen.

    Hat noch jemand einen Rat für mich?

    Max

  10. #74
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Zitat Zitat von MAXway Beitrag anzeigen
    Kann das sein dass sie einfach so viel Sprit kriegt dass der Vergaser quasi überschwemmt wird, wenn er nicht mit dem Verbrennen nachkommt? Kann es sein dass der rechte Wellendichtring hin ist? (der auf der Zündungsseite sieht noch ziemlich gut aus - fast wie neu)

    Max
    Bei starker, weißer Abgasfahne wäre das nun der nächste Schritt.

    Übrigens, bei meiner Schwalbe liegt die Zündungsseite rechts.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  11. #75
    Zündkerzenwechsler
    Registriert seit
    13.10.2010
    Ort
    Stephanskirchen
    Beiträge
    41

    Standard

    Sorry, Da hab ich mich wohl verschrieben :) Meinte natürlich ob der linke Dichtring hin ist.
    Kann ein kaputter Wellendichtring solche Komplikationen nach sich ziehn? Habs grad nochmal mit anschieben versucht, ist leider nicht geglückt.
    Wenn ich die linke Motorseite öffne, kommt mir dann (außer vermutlich Öl) irgendwas (Feder,...) entgegen oder ist alles fest?
    Die Schrauben (Schlitz) sitzen zum Teil extrem fest. Gibt's da zufällig einen Trick wie man die am besten rausbekommt?

    Gruß
    Max

  12. #76
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    Zitat Zitat von MAXway Beitrag anzeigen
    Die Schrauben (Schlitz) sitzen zum Teil extrem fest. Gibt's da zufällig einen Trick wie man die am besten rausbekommt?
    ich würde sie mit wd40 einsprühen, etwas einwirken lassen, dann mit einem hammer leicht draufklopfen. vielleicht lassen sie sich dann leichter lössen.

    grüße,
    Schwalbenchris

  13. #77
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hallo Max,
    vor dem Öffnen, würde ich erstmal am Öl schnuppern. Wenn der Wellendichtring auf der linken Seite hinüber ist, riecht das Öl nach Benzin.
    Wenn Du dann wirklich nachschaust, solltest Du als erstes mal das Öl ablassen. Beim Motor der KR 51/2 ist es wesentlich leichter den Dichtring zu wechseln. Im Gegensatz zur 51/1 muss der Motor nicht komplett gespalten werden.
    Hast Du das Buch ? Dann schau 'mal in der Innenseite des Buchdeckels findest Du eine Explosionszeichnung des Motors ( M 5x1 )
    Wenn nicht, guckst Du !
    Anhang 17163

    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  14. #78
    Simsonschrauber Avatar von Castaneda
    Registriert seit
    17.11.2008
    Ort
    Potsdam
    Beiträge
    1.484

    Standard

    Zitat Zitat von MAXway Beitrag anzeigen
    Die Schrauben (Schlitz) sitzen zum Teil extrem fest. Gibt's da zufällig einen Trick wie man die am besten rausbekommt?
    Besorg dir nen gescheiten Schlitzschraubendreher im richtigen Format - also n ziemlich großen. Der sollte dann auch am Schaft n Sechskant haben, damit du gegebenenfalls mit nem Schrauebnschlüssel ansetzen kannst. Dann sollte das gehn. Ansonsten leichte Hammerschläge und /oder Schraubenkopf erhitzen.

  15. #79
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    schraubenkopf erhitzen? dehnt sich da die schraube nicht aus, d.h, wird's dann nicht schwieriger die schraube rauszudrehen?

  16. #80
    Zündkerzenwechsler
    Registriert seit
    13.10.2010
    Ort
    Stephanskirchen
    Beiträge
    41

    Standard

    Das Öl riecht nach Benzin und war dann beim Ablassen teilweise sehr dünnflüssig. Hab die Schrauben aufbekommen, aber reinschrauben werd ich sie nie wieder :)
    Es ist ja dann offensichtlich Getriebeöl mitverbrannt worden. Machen die verbliebenen Ölreste im Verbrennungsraum was aus? Muss ich die irgendwie entfernen?
    Hab einen neuen Dichtring und neue Schrauben bestellt. Sollten demnächst ankommen. Ich berichte ob sich die Schwalbe dann wieder starten und fahren lässt.

+ Antworten
Seite 5 von 6 ErsteErste ... 3 4 5 6 LetzteLetzte

Ähnliche Themen

  1. Keinen Zündfunken
    Von cruiser_dirk im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 06.12.2010, 18:27
  2. KR 51/2 E hat keinen Zündfunken
    Von MAXway im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 14.10.2010, 18:24
  3. Vape - keinen zündfunken
    Von mathilde im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 18.06.2009, 18:53

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.