+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Kr 51/2 fehlzündungen, ruckelt beim anfahren


  1. #1

    Registriert seit
    05.04.2011
    Ort
    Wennigsen
    Beiträge
    5

    Standard Kr 51/2 fehlzündungen, ruckelt beim anfahren

    hallo an alle,

    ich bin neu hier im forum, da ich mir vor ein paar wochen eine kr 51/2 gekauft habe. seit ein paar tagen habe ich nun folgendes problem:

    man kann weite strecken oder auch kurze mit der kiste im vollgas fahren, sprich es ist wohl kein termisches problem. wenn man aber zu lange niedertourig fährt, oder vor einer ampel / bahnschranke im standgas hält, dann kann man nicht mehr vernünfig anfahren. die leistung fehlt einfach, wenn last auf dem motor wirkt. es gibt dann fehlzündungen im auspuff, meines erachtens auch in den vergaser zurück und zahlreiche zündaussetzer (ruckelndes fahren)... wenn man nun langsam und gemächlich die leistung / drehzahl beim fahren steigert, so über 1 - 1,5 km hinweg, dann sind die fehlzündungen und das ruckeln wieder weg und man kann wieder vollgas und halbgas fahren ohne probleme.

    was ich versucht habe:

    ich habe den vergaser komplett auseinander gebaut und gereinigt. alle dichtungen vom vergaser und auch die zum motor scheinen ok zu sein (habe die mit bremsenreiniger abgesprüht, wegen nebenluft). vergasernadel von mitte (2te kerbe) auf dritte kerbe hochgehängt, keine änderung. an der einstellung vom vergaser standgasschraube kann es irgendwie auch nicht liegen. die schraube zum fetter oder magerer drehen kennt bei mir nur zwei stellungen, fest oder so locker, dass sie sich von den vibrationen von alleine bewegt (fehlt mir da ein gummistofen oder so???).

    wovon ich noch wenig ahnung habe ist das verstellen des schwimmers im vergaser. kann das problem daher kommen, dass bei wenig benzinabnahme der vergaser "überläuft" und den motor zum absaufen bringt?

    danke im voraus für eure hilfe!!!

    viele grüße aus wennigsen vom daniel

  2. #2
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Du hast den Finger schon auf der Wunde. Der Vergaser sollte auf Werkseinstellung gestellt werden, also Schwimmer und Nadelposition sollten stimmen, die Düsen auf richtige Größe geprüft werden, der richtige Vergaser muss verbaut sein etc.

    Vergaser Typ/Initialdaten: SIMSON
    Schwimmer einstellen: Such mal nach Senfglasmethode hier im Forum

    Wenn die Leerlaufluftschraube zu locker geht, dann kannst du mal eine neue Schraube versuchen, oder deren Gewinde zwischendrin vorsichtig einquetschen damit sie etwas schwerer geht... Wüsste nicht dass da ein Gummi oder irgendwas reingehört??
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  3. #3

    Registriert seit
    05.04.2011
    Ort
    Wennigsen
    Beiträge
    5

    Standard

    ok, danke für den link!!! werde den vergaser nochmal ausbauen und alles prüfen!!! hoffe ich schaffe das heute abend... :-)

    Zitat Zitat von jenson Beitrag anzeigen
    Wenn die Leerlaufluftschraube zu locker geht, dann kannst du mal eine neue Schraube versuchen, oder deren Gewinde zwischendrin vorsichtig einquetschen damit sie etwas schwerer geht... Wüsste nicht dass da ein Gummi oder irgendwas reingehört??
    genau die meine ich... dann werde ich die mal etwas schwergängiger machen...

  4. #4
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hallo,
    ein Gummi ist da nicht, aber eine Feder...Anhang 19189
    bevor isch misch uffreesch, isses mir liwwer egal !

  5. #5
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Ja, an der Kolbenanschlagsschraube gehört immer eine Feder drunter.

    Aber die Leerlaufluftschraube beim 16N1 hat (wenns als Madenschraube ausgeführt ist) keine Feder
    Es gibt allerdings auch 16N1er mit "außenliegender" Leerlaufluftschraube, die hat dann auch eine Feder unter dem Kopf.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  6. #6

    Registriert seit
    05.04.2011
    Ort
    Wennigsen
    Beiträge
    5

    Standard

    ich meinte die untere schraube (die madenschraube)... nicht die kolbenschieberverstellschraube, die hat bei mir auch eine feder...

    habe mich leider nicht richtig ausgedrückt...

  7. #7
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Zitat Zitat von leinad.w Beitrag anzeigen
    die schraube zum fetter oder magerer drehen kennt bei mir nur zwei stellungen, fest oder so locker, dass sie sich von den vibrationen von alleine bewegt (fehlt mir da ein gummistofen oder so???).
    Brauchst Dich nicht zu entschuldigen. Ich habe nicht richtig gelesen.

    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  8. #8
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Die Leerlaufluftschraube gibt's je nach Baujahr des 16N1 in drei Ausführungen.

    Groß und außenliegend, mit Feder drunter.
    Versenkt madenförmig, mit O-Ring, ohne Feder.
    Versenkt madenförmig, ohne O-Ring, mit Feder.

    Simson - Ersatzteile Simson - Ersatzteile MZ - MZA
    Simson - Ersatzteile Simson - Ersatzteile MZ - MZA
    Simson - Ersatzteile Simson - Ersatzteile MZ - MZA

    Wer die versenkte Schraube hat und weder O-Ring noch Feder, der hat was wichtiges verloren.

  9. #9
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Da muss ich direkt nochmal bei mir schauen ob nicht so eine Feder druntergehört, unter die Madenschraube.
    Hatte nämlich das selbe Problem und die Schraube unprofessionell mit Gewindeverkorksung schwergängiger gemacht
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  10. #10

    Registriert seit
    05.04.2011
    Ort
    Wennigsen
    Beiträge
    5

    Standard

    Zitat Zitat von Schwarzer_Peter Beitrag anzeigen
    Wer die versenkte Schraube hat und weder O-Ring noch Feder, der hat was wichtiges verloren.
    ich denke, bei mir fehlt die feder... gut zu wissen!!! werde mal im keller nachschauen, ob ich dort eine passende druckfeder finde...

  11. #11

    Registriert seit
    05.04.2011
    Ort
    Wennigsen
    Beiträge
    5

    Standard

    moin an alle,

    so, nachdem ich nun den vergaser nochmal komplett zerlegt hatte, alle öffnungen, auch die feinen ausgleichsbohrungen im düsenstock und die düsen selbst mit einem kompressor ausgeblasen, den schwimmer nachgemesen und -gestellt (sicherlich kam auch daher das "absaufen" des motors im standgas), die fehlende feder vor der madenschraube von der leerlaufluftschraube ersetzt (die war bei mir ja komplett auf zu gedreht!!!), den vergaser wieder ordentlich zusammengebaut und bei warmen motor die leerlaufluftschraube und die kolbenschieberanschlagsluftschraube fein eingestellt habe, lief die kr 51/2 wieder ohne probleme!!!

    die zündkerze ist nun auch nicht mehr nass sondern schön trocken und von der farbe her rehbraun. so wie es sein soll...

    auch der vergaser ist zum glück der richtige und alle nadeln usw. haben die richtigen werte...

    danke für eure hilfe!!! und die anleitung

    SIMSON

    kann ich jedem nur ans herz legen, wenn mal die simmy etwas unrund läuft. passendes werkzeug natürlich vorausgesetzt und möglichste keine zwei ganz so linken hände...

    grüße aus dem heute sonnigen wennigsen...

    ps: bin heute mit der simmy auch gleich zur arbeit gefahren...

+ Antworten

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.