+ Antworten
Ergebnis 1 bis 8 von 8

Thema: KR 51/2 geht erst wieder an, wenn ich Luft in den Vergaser puste


  1. #1
    Schwarzfahrer
    Registriert seit
    16.09.2010
    Beiträge
    17

    Standard KR 51/2 geht erst wieder an, wenn ich Luft in den Vergaser puste

    Servus,

    mein Problem lässt wie folgt beschreiben:
    Wenn ich Luft in den Vergaser puste, geht sie bei den ersten Kicks sofort an, danach brauch der Vergaser erstmal wieder Luft. Wenn sie dann läuft und ich fahre, dann geht sie aus, wenn ich langsamer werde oder runterschalte. Das gleiche Spiel kann ich 100mal machen, aber ist ja nicht zufriedenstellend.

    Also was kann ich machen? Spritfluss ist da, Vergaser ist sauber und Schwimmer richtig eingestellt.

    Würde gerne vor dem Winter noch ein paar Kilometer fahren.

    Vielen Dank im Voraus
    Grüße aus Südhessen

  2. #2
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Wo pustest Du denn rein?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  3. #3
    Schwarzfahrer
    Registriert seit
    16.09.2010
    Beiträge
    17

    Standard

    Ich nehm den Schlauch ab und puste in das Spritloch rein. Dann blubbert es ein wenig und dann läuft sie, wie beschrieben, kurz.

  4. #4
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Dann stimmt scheinbar irgendwas mit dem Schwimmerstand nicht. Sufu "Senfglasmethode".
    Außerdem: Schwimmer muss dicht sein! Schwimmernadelventil ebenfalls! Vergaserüberlauföffnung sollte frei sein!
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  5. #5
    Flugschüler
    Registriert seit
    15.08.2008
    Ort
    München -Süd
    Beiträge
    484

    Standard

    Was ist wenn du man den Vergaser zerlegst und alles sauber machst ? Das Ding ist ja fix zerlegt
    Meine S51 hat einen Vierventilzylinderkopf vom Trabant 500

  6. #6
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von aronpal Beitrag anzeigen
    Ich nehm den Schlauch ab und puste in das Spritloch rein. Dann blubbert es ein wenig und dann läuft sie, wie beschrieben, kurz.

    Wie kommt man auf solche Ideen?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  7. #7
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Vielleicht hört er's ja gern blubbern.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  8. #8
    Zahnradstoßer Avatar von dervomschloss
    Registriert seit
    24.07.2009
    Ort
    Plön
    Beiträge
    850

    Standard

    Guck mal nach ob dein Tankdeckelentlüftungsloch frei ist!
    Mal ordendlich mit Druckluft durchpusten
    Zum testen kannst Du auch den Tankdeckel mal kurz zu Testzwecken abgeschraubt lassen und dann ein Stück ohne fahren und sehen ob es daran lag!
    Gruß Olaf
    "Ich will jetzt meine Platte hören"

+ Antworten

Ähnliche Themen

  1. Motor geht aus und springt erst nach 15min wieder an!???
    Von stroffi im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 16.03.2009, 17:20
  2. Fährt 5 Kilometer geht aus und erst wieder an wenn sie kalt
    Von Ominoes im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 23.08.2006, 10:59
  3. Mopes geht bei Fahrt aus und erst nach Abkühlen wieder an!
    Von urbantrooper im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 21.08.2005, 18:52

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.