+ Antworten
Ergebnis 1 bis 8 von 8

Thema: KR 51/2 geht nach kurzer Fahrt aus


  1. #1

    Registriert seit
    19.04.2010
    Beiträge
    6

    Standard KR 51/2 geht nach kurzer Fahrt aus

    Hallo!

    Da ich hier neu bin stelle ich mich mal kurz vor: Mein Name ist Oskar, ich studiere Maschinenbau und wohne in Regensburg. Vor ein paar Jahren hatte ich ein Steyr Puch und ein KTM Moped, dann lange nichts, bis ich mir vor ein paar Tagen eine Simson KR 51/2 gekauft habe. Simson ist also Neuland für mich.

    Und nun zur Frage (Suche habe ich erfolglos benutzt):

    Meine Simson springt problemlos an, fährt 0,5 - 1 km ohne Probleme, mit voller Leistung und ohne Stottern etc.

    Dann geht sie aus.

    Zieht man den Choke zur Hälfte springt sie nach dem dritten Mal an und fährt anschließend 300 Meter bis sie wieder ausgeht.

    Wartet man 5-10 min, springt sie wieder an und die Prozedur beginnt von vorn.

    Zur Schwalbe: Sie wurde vom Vorbesitzer letztes Jahr restauriert, d.h. die Technik betreffend alle Dichtungen neu, alles gereinigt, neue Hebel, neuer Auspuff etc. Es wurde auch ein neuer Tank verbaut.
    Desweiteren eine 12V VAPE Zündung verbaut.

    -Die Zündkerze ist nicht ölig.

    -Kann der Tank nach einem Jahr so verrostet sein, dass der Filter verstopft und somit nicht genügend Benzin ankommt?



    Bevor ich das ganze Moped zerlege und mir vor Frust vorzeitig graue Haare wachsen - hoffe ich, dass mir jemand einen Tipp geben kann woran es liegen könnte oder wo ich anfangen sollte zu suchen.


    Danke!

    Gruß, Oskar
    Geändert von sigma6 (19.04.2010 um 20:53 Uhr)

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Das ist der Simson-Gott, der Tuning hart bestraft.

    Wenn Du bei der Anmeldung die Regeln nicht nur akzeptiert, sondern auch gelesen hättest, dann wüsstest Du, dass Tuning nicht nur nach STVO verboten ist, sondern hier auch nicht geduldet wird.

    Peter

  3. #3
    Flugschüler Avatar von Enrico85
    Registriert seit
    18.08.2007
    Ort
    Arzbach
    Beiträge
    472

    Standard

    du gibst die antwort doch schon selber 70ccm mach da mal en ordentlichen 50ccm drauf und se wird wieder besser laufen

    die gute lte edit: mist Zschopower war schneller^^
    "Benutz die Suchfunktion" ist KEIN produktiver Post!

  4. #4

    Registriert seit
    19.04.2010
    Beiträge
    6

    Standard

    Oh je, aber wer liest die schon. Habe den Beitrag geändert. Die Zündung fällt hoffentlich nicht unter Tuning?

    Bekomme ich trotzdem einen Tipp?

  5. #5
    Flugschüler Avatar von Enrico85
    Registriert seit
    18.08.2007
    Ort
    Arzbach
    Beiträge
    472

    Standard

    ich hasse den satz zwar aber du hättest mal die suche benutzen können
    aber schau mal hier KR51/1 geht nach kurzer fahrt aus
    "Benutz die Suchfunktion" ist KEIN produktiver Post!

  6. #6

    Registriert seit
    19.04.2010
    Beiträge
    6

    Standard

    Zitat Zitat von Enrico85 Beitrag anzeigen
    ich hasse den satz zwar aber du hättest mal die suche benutzen können
    aber schau mal hier KR51/1 geht nach kurzer fahrt aus
    Den hatte ich gelesen, bin aber auch nicht wirklich schlauer daraus geworden. Was mich wundert: warum geht sie, nachdem sie ausgegangen ist, kurz, mit halben Choke? Der Tankdeckel ist orginal. Werde morgen mal Sprit/min messen.

    Bin aber für alle Anregungen offen!

  7. #7
    Super-Moderator Chefkonstrukteur
    Registriert seit
    16.01.2006
    Ort
    Nähe Chemnitz
    Beiträge
    2.874

    Standard

    @sigma,

    da fließt scheinbar nicht genug Sprit nach.

    qdä

    PS: Und rüste zurück, dann reicht vielleicht sogar die nachfließende Benzinmenge.

  8. #8

    Registriert seit
    19.04.2010
    Beiträge
    6

    Standard

    So, habe heute mal den Benzinfluss gemessen. Für 2 Liter habe ich 25 min gebraucht. Habe dann den Benzinhahn demontiert, der Filter war zwar schmutzig - so schmutzig aber auch wieder nicht. Anschließend habe ich, da er an der Innenoberflache mit Partikeln belegt war, den Tank demontiert - dieser ist jetzt mit Steinen befüllt in der Waschmaschine. Mal sehen ob`s hilft.

    Da ich die Schwalbe nur zum Stadtverkehr benutze (max. 50 km/h) benötige ich die Leistung eigentlich nicht.

    Daher die Frage: Wenn ich zurückrüsten will, was brauche ich? Neuer Kolben, neuer Zylinder, kleinere Vergaserdüse - reicht das?

    Cheers, Oskar

+ Antworten

Ähnliche Themen

  1. KR51/1 geht nach kurzer fahrt aus
    Von Enrico85 im Forum Technik und Simson
    Antworten: 32
    Letzter Beitrag: 16.05.2010, 19:33
  2. Schwalbe geht nach kurzer fahrt aus.
    Von CrimsonTide im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 14.07.2009, 20:41
  3. s51 geht nach sehr kurzer fahrt aus....
    Von Simme_S51 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 17.03.2009, 14:01
  4. Geht nach kurzer Fahrt aus
    Von Gammelpeter im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 08.12.2005, 14:43

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.