+ Antworten
Ergebnis 1 bis 12 von 12

Thema: KR 51/2 geht im Stand einfach aus


  1. #1
    Kettenblattschleifer Avatar von Schaltzentrale
    Registriert seit
    25.06.2007
    Ort
    Bernau
    Beiträge
    573

    Standard KR 51/2 geht im Stand einfach aus

    Hallo Gemeinde, meine Schwalbe geht im Stand (z.B. an der Ampel) wenn ich nicht aufpasse und Gas gebe einfach ohne Vorwarnung aus. An der nächsten Ampel ist wieder alles in Ordnung. Aber meistens will sie ausgehen. Während der Fahrt ist alles ok, keine Aussetzer und nichts. Zündkerze habe ich schon getauscht. Hat jemand einen Tip, woran das liegen kann???
    Gruss Klappstulle

  2. #2
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    Moin,

    hast du denn das standgas schon mal im betriebswarmen zustand eingestellt?

    ist die schräge schraube am vergaser die den kolbenschieber weg begrenzt!

    MfG
    Lebowski

  3. #3
    Kettenblattschleifer Avatar von Schaltzentrale
    Registriert seit
    25.06.2007
    Ort
    Bernau
    Beiträge
    573

    Standard

    Tach Lebowski, hab ich schon gemacht, allerdings nicht nach Anweisung im Schwalbebuch sondern nach Gehör. Die Drehzahl war dann auch etwas höher, aber sie will mir trotzdem immer ausgehen. Gruss Klappstulle

  4. #4
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    moin,

    und wenn du die schraube so einstellst das die schwalbe auch im stand anbleibt? was ist dann? ;-)

    im ernst, läuft der motor denn (warmer zustand) sauber und gleichmäßig im stand? oder schwankt die drehzahl da schon?

    MfG
    Lebowski

  5. #5
    Kettenblattschleifer Avatar von Schaltzentrale
    Registriert seit
    25.06.2007
    Ort
    Bernau
    Beiträge
    573

    Standard

    Dann wäre die Drehzahl viel zu hoch. Sie läuft im Stand schon sauber und rund - bis sie einfach ausgeht.

  6. #6
    Kettenblattschleifer Avatar von Schaltzentrale
    Registriert seit
    25.06.2007
    Ort
    Bernau
    Beiträge
    573

    Standard

    Mensch Gemeinde, hat denn keiner mehr ne Idee, ich kann mir garnicht vorstellen, dass Ihr alle schon am Ende seid mit Euren Ideen. Also los, gebt alles ! Ich brauche Eure Hilfe ! Danke schonmal. Bis bald. Gruss Klappstulle

  7. #7
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,
    Vergaser + Düsen sind sauber ?
    Schwimmer klemmt nicht und Ventil ist frei und hakt nicht ?
    Steckverbinder im Bereich der Zündung alle oxydfrei ?
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  8. #8
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    Zitat Zitat von Lebowski
    sauber und gleichmäßig im stand?
    ist das wirklich der fall?

    dein mopped hält erst das standgas? und nach ner weile geht sie einfach aus?

    wenn der motor irgendwo falschluft zieht dann ist ein sauberes einstellen vom standgas meist nicht möglich. guck mal ob der vergaserflansch verzoen ist usw,...

    MfG
    Lebowski

  9. #9
    Kettenblattschleifer Avatar von Schaltzentrale
    Registriert seit
    25.06.2007
    Ort
    Bernau
    Beiträge
    573

    Standard

    Tach, schön, dass doch noch wer da ist. Den Vergaser habe ich mir am Freitag vorgenommen, auseinandergenommen, saubergemacht, alles kontrolliert, zusammengebaut und wieder eingebaut. Aber leider alles wie vorher. Seht Ihr die vielen Fragezeichen auf meiner Stirn??? Aber an Nebenluft dachte ich auch schon. Wo sind denn die relevanten Stellen, die man sich mal ansehen müsste?
    Gruss Klappstulle

  10. #10
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

  11. #11

    Registriert seit
    24.06.2008
    Ort
    Gifhorn
    Beiträge
    5

    Standard Vogel geht aus!!!

    Hallo Simmi freunde,

    Also wie ich gelesen habe geht dein Vogel immer im Standgas aus!? Ich hatte bis vor kurtzen das selbe prop. Hast du die Wellendichtringe schon ausgewechselt???? Wenn nicht hat sie im stand nicht genug druck im Korbelgehäuse und es wirk somit wie ein Dekompressionshebel!!! Bei der fahrt ist der druck meistens außreichend! nur im stand nicht!

  12. #12
    Tankentroster Avatar von KRBURNER
    Registriert seit
    18.05.2008
    Ort
    26817 Rhauderfehn
    Beiträge
    104

    Standard

    Moin moin

    hatte das selber problem... bei mir lag es an der Zündspule... hab die alte rausgeschmissen und neue rein... und es funzte..
    hast du schon probiert ob er beim standgas einen gleichmäßigen Zündfunken hat ?


    gruß KRBURNER

+ Antworten

Ähnliche Themen

  1. SR 50 Motor geht nach Warmlauf im Stand einfach aus!!
    Von scheuch im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 18.06.2007, 18:26
  2. KR 51/2N geht im stand aus
    Von päulschen im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 01.10.2006, 18:20

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.