+ Antworten
Ergebnis 1 bis 8 von 8

Thema: KR 51/2 L geht sofort wieder aus


  1. #1

    Registriert seit
    05.08.2008
    Beiträge
    7

    Standard KR 51/2 L geht sofort wieder aus

    Hallo,

    ich habe seit heute ein Problem mit meiner KR51/2 L diese geht nach 1-3 Sekunden einfach wieder aus, ich habe sie seit ca. einem Jahr nicht mehr gefahren aber im Frühjahr einmal gestartet und das ohne Probleme.

    Das einzige was ich mir vorwerfen muss ist das ich den Benzinhahn nicht zu, sondern in die falsche Richtung auf Reserve gestellt hatte.

    Sie springt etwas nach jedem fünften versuch für ca. 1-3 Sekunden an und nimmt dann auch Gas an, jedoch säuft sie dann gleich wieder ab, den Chocke muss ich ganz öffnen sonst passier gar nichts.

    Folgendes habe ich schon probiert:
    Ich habe das Endstück vom Auspuff entfernt und ausgeklopft, war zwar etwas dreckig aber noch lange nicht zu, ohne war es auch nicht besser.
    Vergaser geöffnet gesäubert und wieder zusammengebaut.
    Luftfilter gereinigt, ohne gleiches verhalten.
    Benzinfilter geöffnet, war aber sauber.
    Benzinflussmenge überprüft.
    Die Zündkerze konnte ich leider noch nicht Säubern.

    Aufgefallen ist mir das sie sehr stark Qualmt und Stinkt.

    Ich hoffe ihr könnt mir helfen und mir ein paar Ratschläge geben.

    Gruß aus Unna.
    André
    Geändert von Multimania (12.08.2010 um 19:53 Uhr) Grund: es fehlt was

  2. #2

    Registriert seit
    13.08.2010
    Beiträge
    7

    Standard

    baue den düsenstock aus dem vergaser nochmal aus und schaue das auch die umlaufenden kleinen löcher alle sauber sind.

  3. #3
    Simsonschrauber Avatar von Castaneda
    Registriert seit
    17.11.2008
    Ort
    Potsdam
    Beiträge
    1.484

    Standard

    Es könnte natürlich sein, dass durch das Umstellen auf Reserve der Dreck ausm Tank (sofern Dreck vorhanden ist) in den Vergaser gelangt ist. Schau nochmal genau nach, ob wirklich alle Bohrungen und Düsen frei sind.

  4. #4

    Registriert seit
    05.08.2008
    Beiträge
    7

    Standard

    Hallo,

    danke für eure Hilfe, ich habe heute Morgen noch einmal alles zerlegt diesmal mit Zündkerze und gereinigt, danach war es etwas besser und sie lief ganz langsam längere Zeit. Jedoch wenn ich Gas gegeben habe ging sie sofort wieder aus. Ich konnte aber ein Sauggeräusch hören das ich so nicht kannte, Nebenluft? Nachdem ich bei laufendem Motor die Verbindung zum Luftfilter entfernt hatte rannte sie wie eine eins. Problem gefunden aber noch nicht behoben, scheinbar ist nach dem Luftfilter das Ansaugrohr dicht. Kann mir jemand sagen wie ich da ran komme bzw. wie es nach dem eigentlichen Luftfilter weiter geht?
    Danke

    Gruß
    André

  5. #5
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Mache doch mal die Kanäle hinten am Vergaser richtig sauber , den Düsenstock der Hauptdüse ausbauen und ausblasen , den Schalldämpfer ausbauen das setzt sich gerne Kock fest
    Immer schön den Auspuff freihalten

  6. #6

    Registriert seit
    05.08.2008
    Beiträge
    7

    Standard

    Hallo,

    so nun bin ich etwas weiter, es liegt scheinbar nicht daran das er zu wenig sondern zu viel Luft bekommt. Wenn ich am Ende des Ansaugrohrs meinen Finger draufhalte oder direkt am Vergaser den Ansaugstutzen mit zwei Fingern zuhalte ist alles super. Nun habe ich alles wieder zusammengebaut und am Ende des Ansaugrohrs etwa Papier reingestopft und der Motor lief einwandfrei. Jedoch ist das ja nicht die Lösung für mein Problem, hat jemand eine Idee, ich bin leider mit meinem Latein am Ende.
    Vergaser ist komplett gereinigt.
    Benzin habe ich sogar auch schon getauscht.
    Auspuff hatte ich auch zerlegt und ausgeklopft, ist aber gar nicht so viel drin.

    Andre

  7. #7

    Registriert seit
    05.08.2008
    Beiträge
    7

    Standard

    Es ist übringes ein BING Vergaser.

  8. #8
    Simsonschrauber Avatar von Castaneda
    Registriert seit
    17.11.2008
    Ort
    Potsdam
    Beiträge
    1.484

    Standard

    Dass zuviel Luft im System ist, beweist ja schon der Umstand, dass du den Startvergaser benutzen muss damit sie überhaupt kurz läuft. Such mal nach "Nebenlufttest".

+ Antworten

Ähnliche Themen

  1. Schwalbe geht sofort wieder aus!!!!
    Von monti25de im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 25.09.2010, 23:35
  2. Habicht geht nach Start sofort wieder aus
    Von lumberjack93 im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 10.12.2009, 21:44
  3. S51 geht sofort wieder aus
    Von Baschteler im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 27.09.2004, 21:35

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.