+ Antworten
Ergebnis 1 bis 13 von 13

Thema: [Kr 51/2 L] Kupplung trennt nicht (nach langer Standzeit)


  1. #1
    Glühbirnenwechsler
    Registriert seit
    03.10.2012
    Ort
    Stuttgart
    Beiträge
    62

    Standard [Kr 51/2 L] Kupplung trennt nicht (nach langer Standzeit)

    Hallo zusammen,
    ich bin zur Zeit dabei, eine Schwalbe (Kr 51/2l) wieder fahrtauglich zu machen. Sie war das letzte Mal 1999 zugelassen, steht also schon eine ganze Weile. Vergaser und Tank sind sauber, im Gaser sind neue Düsen und der Motor läuft auch.
    Leider kann ich noch keine Testfahrten machen, da die Kupplung absolut nicht trennt. Habe gestern mal das Öl abgelassen und die Einstellschraube für die Kupplung so verdreht, das der Kupplungshebel genau im Winkel von 90° steht (vorher ging der ein paar Grad weiter vor) Wieder war kein Trennen festzustellen (Schleifen auch nicht)
    Was den Widerstand am Kupplungshebel angeht habe ich keine Vergleichsmöglichkeit, er lässt sich aber problemlos bewegen und die Feder oben ist auch noch intakt.

    Das alte Öl war schon sehr ranzig und auch nicht besonders viel (ein halbes 500g Joghurtglas voll), das musste ich leider am kalten Motor ablassen, da der Vergaser noch nicht perfekt eingestellt ist (zu viel Sprit -> Moped säuft nach kurzer Zeit ab)
    Der Simson-Händler meinte letztens, dass wahrscheinlich im Kupplungspaket etwas verklebt ist. Dafür ist der Widerstand am Hebel meiner Einschätzung nach aber nicht hoch genug - ist es möglich, dass sich der Hebel von der Kupplungsmechanik gelöst hat?

    Ich werde in den nächsten Tagen die Kupplung mal auseinanderbauen und mich auf Fehlersuche begeben. Habe mir vorsichtshalber auch 2 Wellendichtringe besorgt (einen großen, einen kleinen), da man die besonders nach langer Standzeit wechseln sollte. Gibt es noch andere Teile, die man bei der Gelegenheit austauschen sollte? Ich möchte den Motor vorerst nicht spalten, da ich einfach hoffe, dass die Schaltung auch während der Fahrt funktioniert.

    Über Tipps und Ratschläge freue ich mich
    Kai

  2. #2
    Flugschüler Avatar von Marabu
    Registriert seit
    01.02.2008
    Ort
    Westberlin
    Beiträge
    251

    Standard

    vielleicht hilft Dir das und das hier weiter...
    KR 51/2E

  3. #3
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Es könnte sein, dass durch verharztes Öl die Kupplungsbeläge verklebt sind. Alles zu Demontieren wird der sinnvollste Weg sein.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  4. #4
    Glühbirnenwechsler
    Registriert seit
    03.10.2012
    Ort
    Stuttgart
    Beiträge
    62

    Standard

    Hallo, vielen Dank für die Links. Habe die Druckplatte nun verkehrtrum drauf und die Kupplung trennt zum ersten Mal überhaupt. Allerdings bekomm ich sie nicht von der Welle. Spiel zwischen den Schreiben ist genug verhanden aber der schwarze Teil vorne am Kupplungspaket hat null Axialspiel (im Gegensatz zum Zahrad am Kupplungskorb - ca. 1mm Spiel)
    Habs die Druckplatte mit wahlweise 2 oder 4 Schrauben befestigt (bis zum Ende reingeschraubt, ist das korrekt so, da es ja die Druckplatte etwas verformt?) Das Problem ist immer das gleiche, beim Hebeln verbiege ich eher den Kupplungskorb, als das sich da irgendwas bewegt. Habt ihr eine Idee, wie man die Kupplung runter bekommt? Ich habe das Gefühl, das die Keilwellenverbindung evtl. verklebt o.Ä. ist und werd erstmal etwas Kriechöl einwirken lassen....

  5. #5
    Glühbirnenwechsler
    Registriert seit
    03.10.2012
    Ort
    Stuttgart
    Beiträge
    62

    Standard

    Hi zusammen,
    ich komme mit der Kupplung gar nicht weiter. Der Kupplungskorb lässt sich kaum bewegen und mit Schraubenzieher raushebeln klappt auch sehr schlecht. Habe es gestern nur etwa 5 mm vorziehen können - zurück bewegt es sich genauso schlecht. Die Scheiben und Lamelle innen drin lassen sich einzeln bewegen. Der Motor ist ein M 541/1 KFR - habe ein Video gesehen, wo die Kupplung ohne Entspannen der Feder einfach rausgezogen wird, glaube aber das hilft mir nicht weiter, da eigentllich die innere Keilwellenverbindung klemmt. Kann man das irgendwie entfernen ohne noch 5 Stunden mit dem Schraubenzieher dran zu ziehn?

    Den Kupplungshebel am Motor bekomme ich auch nicht raus, die Druckstifte sind alle rausgefallen, aber wenn man den Hebel bis zum Anschlag bewegt, bekommt man immer noch Kontakt mit der Welle. Das kann ich mir auch Anhand der Zeichnung nicht ganz erklären.

  6. #6
    Simsonschrauber Avatar von K.P.
    Registriert seit
    20.04.2011
    Ort
    Uelzen
    Beiträge
    1.290

    Standard

    Du hast die Druckplatte also demontiert, richtig?
    Die Druckstifte sind auch raus?
    Die Mutter gelöst und entfernt, inkl. Sicherungsblech?

    Eingentlich kannst du dann das Kupplungspaket aus dem Kupplungskorb hebelb oder anders entnhemen. Meist geht das relativ einfach mit etwas Fingerspitzengefühl, aber das hört sich bei dir ja schwieriger an. Nutz mal etwas Kriechöl und lasse das Paket darinn einwirken.

    Wenn du dann das Paket entnommen hast, ist der Kupplungskorb drann. Den kann man dann eigentlich auch ganz locker, vorsichtig abhebeln.

    Gruß,
    Kai
    Wer Reifen auf die Straße brät, braucht ein 2 Takt Heizgerät...

  7. #7
    Glühbirnenwechsler
    Registriert seit
    03.10.2012
    Ort
    Stuttgart
    Beiträge
    62

    Standard

    Zitat Zitat von K.P. Beitrag anzeigen
    Du hast die Druckplatte also demontiert, richtig?
    Die Druckstifte sind auch raus?
    Die Mutter gelöst und entfernt, inkl. Sicherungsblech?
    Ja, alles erledigt, werde das mit dem Kriechöl nochmal versuchen, hat ja gestern nicht geklappt. Dann ist mir gestern beim Hebeln ne Ecke von der Scheibe abgebrochen und ich überleg mir, ein paar zu wechseln.

  8. #8
    Simsonschrauber Avatar von K.P.
    Registriert seit
    20.04.2011
    Ort
    Uelzen
    Beiträge
    1.290

    Standard

    und die Scheiben einzeln bekommst du auch nicht raus?
    Also nicht das gesamte Paket sondern alle Scheiben einzeln?
    Da müssen die ja richtig stark zusammenkleben.
    Da hilft wohl wirklich nur Geduld.
    Schonmal versucht das gesamte Kupplungspaket mit einem Heißluftföhn zu erhitzen?
    Vielleicht löst sich dadurch die Verklebung.
    Wer Reifen auf die Straße brät, braucht ein 2 Takt Heizgerät...

  9. #9
    Glühbirnenwechsler
    Registriert seit
    03.10.2012
    Ort
    Stuttgart
    Beiträge
    62

    Standard

    Hi, ein kurzes Update. Ich habe das Kupplungspaket doch noch runter bekommen mit Fön und viel Hebelei. Die Scheiben usw. sind vom Zustand her ok und gut zu bewegen. Das Problem ist die kleine Keilwellenverbindung am Kupplungspaket innen. Die geht nicht leichter drauf als sie abging (Welle und Nabe sind sauber). Wie bekommt man diese Kupplung wieder funktionsfähig?

    P.S. Die Kupplungswelle 'eiert' etwas - an der Spitze etwa um 1 mm, ist das in Ordnung?

  10. #10
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    P.S. Die Kupplungswelle 'eiert' etwas - an der Spitze etwa um 1 mm, ist das in Ordnung?
    nein, diese banane ist wahrscheinlich auch der grund dafür dass sich der mitnehmer nicht bewegen ließ und das paket klemmte. tausch ist nur durch spalten des motors möglich. prost mahlzeit.
    ..shift happens

  11. #11
    Glühbirnenwechsler
    Registriert seit
    03.10.2012
    Ort
    Stuttgart
    Beiträge
    62

    Standard

    Abend zusammen,
    hier ein kleines Update von mir und zu Anfang gleich Entwarnung - die Kupplungswelle eiert doch nicht, dafür das Kupplungspaket ganz schön und derzeit lässt es sich gar nicht auf die Keilwelle schieben.
    Ausgebaut schauen die Teile ganz ok aus,
    DSC05556.jpgDSC05555.jpgDSC05557.jpg

    Die Kupplungswelle lässt sich frei bewegen, aber etwas klappert entlang der Welle vor sich hin. Der Korb läuft außen rund und ebenfalls frei, trotzdem ist die Bohrung in der Mitte nicht ganz zentriert (siehe Fotos).
    Ich bin hier echt am verzweifeln, was kann da los sein? Dazu kommt, dass der Händler hier erstmal 2 Wochen im Urlaub ist....

    Ob der Kupplungshebel in Ordnung ist, kann ich leider nicht sagen, die Kupplung hat noch nie getrennt, seit die Schwalbe in der Werkstatt steht. Es könnte sein, das der Hebel am Motor mal überdreht wurde/falsche Richtung, jedenfalls lässt er sich ohne Feder leicht bis zu einem Anschlag bewegen, an dem er dann die Kupplungswelle bremst/blockiert.
    DSC05558.jpg
    Die Druckstifte sind zum Glück alle beweglich und waren leicht zu entnehmen. Auf dem Bild: So weit kommen die Stifte heraus, wenn der Hebel 90° zum Gehäuse steht. Ist das ok?

  12. #12
    Glühbirnenwechsler
    Registriert seit
    03.10.2012
    Ort
    Stuttgart
    Beiträge
    62

    Standard

    Hi, habt ihr ne Idee an was das liegen könnte? Werde im Laufe der Woche mal versuchen, einen anderen Mitnehmer auf die Welle zu schieben. Wenn das auch nicht funktioniert muss wohl die Welle raus - den Motor spalten, da wollte ich eigentlich gar nicht ran, da ich das noch nie gemacht habe....

  13. #13
    Glühbirnenwechsler
    Registriert seit
    03.10.2012
    Ort
    Stuttgart
    Beiträge
    62

    Standard

    Das Thema hat sich erledigt, Hab die Kupplung wieder drauf bekommen und sie trennt sehr ordentlich

+ Antworten

Ähnliche Themen

  1. startprobleme nach langer standzeit
    Von karaokeninja! im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 17.03.2009, 23:19
  2. Neustart nach langer Standzeit
    Von megdrive im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 01.09.2007, 16:16
  3. Kupplung trennt nicht - nach 6 Jahren Standzeit
    Von Fabimoped im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 01.07.2007, 16:37

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.