+ Antworten
Ergebnis 1 bis 7 von 7

Thema: kr 51/2 L Öl nachfüllen


  1. #1
    Glühbirnenwechsler
    Registriert seit
    14.07.2011
    Beiträge
    87

    Standard kr 51/2 L Öl nachfüllen

    so ich habe jetzt mal bei meiner schwalbe einen ölwechsel gemacht und im inet stand 400ml sae 80 öl einfüllen... das hab ich auch gemacht nur wenn ich jetzt die ölkontrollschraube rausdrehe läuft dort öl raus...
    meine frage ist jetzt wonach soll ich gehen? 400ml oder doch einfach aus der ölkontrollschraube alles rauslaufen lassen ?

  2. #2
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Steht der Gaul auch gerade? War wirklich alles raus? Läuft es in Mengen oder spärlich raus?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  3. #3
    Glühbirnenwechsler
    Registriert seit
    14.07.2011
    Beiträge
    87

    Standard

    hatte ihn aufem hauptständer in der einfahrt
    kann sein das der leicht schräg war

  4. #4
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Dann kann es auch sein, dass deswegen da Öl rausläuft. ;-) 400ml sind aber richtig. Entweder Messfehler oder wie oben genannt....
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  5. #5
    Glühbirnenwechsler
    Registriert seit
    14.07.2011
    Beiträge
    87

    Standard

    ne messfehler geh ich nicht von aus da ich beidesmal exakt 200ml draufgekippt habe ...
    aber mal ne andere frage und zwar ist das meine erste schwalbe aber wenn ich fahre kann ich nur bis zu einem bestimmten punkt den gashahn aufdrehen weil danach der motor abstirbt also er säuft dann ab... ist das normal wie bei puch oder ist der vergaser falsch eingestellt weil im stand kann ich sie so hoch drehen ...

  6. #6
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Hast du vorher alles (!) Öl rausgelassen?

    Das Absterben ist nicht normal (und ich bezweifle, dass es bei einer Puch normal ist).
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  7. #7
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Wenn beim Fahren unter Last ab einem bestimmten Punkt mehr Gas geben (zwecks Beschleunigung) einfach der Motor abstirbt, fällt mit hoher Wahrscheinlichkeit der Zündfunken schon durch die bloße Gemischanreicherung aus. Hatte ich selber schon, ist aber ein seltenes Phänomen. Es heißt: Zündspannung ist zu schwach, das geht sicher auch mit dem berüchtigten Wärmeproblem einher. Also die spannungserzeugenden Teile der Zündung unter die Lupe nehmen, d.h. tauschen. Primärspule/Zündspule + Kondensator. Wenn´s eine E-Zündung ist, wie das L vermuten lässt, könnte der Geber auf der Grundplatte defekt sein.
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

+ Antworten

Ähnliche Themen

  1. getriebeöl nachfüllen
    Von schüssel im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 08.09.2006, 13:48

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.