+ Antworten
Ergebnis 1 bis 10 von 10

Thema: KR 51/2 L Spannung bis 28 Volt am Rücklicht


  1. #1

    Registriert seit
    01.11.2009
    Ort
    Bergkamen
    Beiträge
    9

    Standard KR 51/2 L Spannung bis 28 Volt am Rücklicht

    Hallo, falls ich ein Uraltthema wieder aufwärme: Entschuldigung.

    Die Schwalbe meiner Tochter hat zu hohe Spannung am Rücklicht. Meine Diagnose Ladeanlage scheint falsch zu sein. Allerdings habe ich fälschlicherweise die Ladeanlage 8871.6/1 statt der 8871.5/1 bestellt und mit Hoffnung eingebaut.

    War leider nichts. Spannung immer noch bei 28 Volt bei Vollgas.

    Was muß ich tun um den Fehler zu finden und abzustellen?
    Kann die Ladeanlage 8871.6/1 eingebaut bleiben?

    Danke für die Hilfe.

    Gruß
    Rüdiger

  2. #2
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Wenn du ohne Lampe misst, sind solche Spannungswerte normal.

    Der Stromkreis ist ungeregelt; die Spannung erreicht den Sollwert nur mit vorhandenen (und richtigen) Verbrauchern.

    Die falsche Ladeanlage kann aber durchaus eine untaugliche Drossel enthalten ... das merkst du dann daran, dass die Spannung immer noch zu hoch ist, obwohl Rücklicht- und Tachobirne (5W und 1,2W) drin sind.

  3. #3

    Registriert seit
    01.11.2009
    Ort
    Bergkamen
    Beiträge
    9

    Standard

    Hallo Schwarzer_Peter,

    Du hast Recht, die 28 Volt sind ohne Verbraucher. Leider liegt die Spannung die ich parallel am Leuchtmittel messe auch über 14 Volt. Der Faden verdampft langsam und legt sich am Glaskolben als schwarze Schicht ab.

    Übergangsweise wollte ich mir mit 12V/5W helfen. War auch nichts.

    Das sie falsche Ladeanlage den gleichen Fehler wie eine defekte zeigt erscheint mir nicht sehr wahrscheinlich.

    Hast Du noch Ideen dazu?

    Gruß

    Rüdiger

  4. #4
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Falsch verkabelt ist es nicht ???

    Das Rücklicht ist eigentlcih ein einfacher Kreis

    Hauptabgang der Bremslichspule --> graußes kabel der Drossel in der Ladeanlage rein --> graußes Kabel der Drossel wieder raus --> Lampe --> Masse

  5. #5
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Hi,

    geht die Tachobeleuchtung? wenn nein, bring das mal in Ordnung, dann sollte die Spannung auch sinken, vorrausgesetzt, die Verkabelung ist richtig.

    MfG

    Tobias

  6. #6

    Registriert seit
    01.11.2009
    Ort
    Bergkamen
    Beiträge
    9

    Standard

    Hallo Shadowrun, hallo Tobias,

    die Anschlüsse sind i.O. Funktion war normal. Die Tachobeleuchtung habe ich nicht überprüft. Das werde ich nachholen.

    Schaun mer mal....

    Danke und Gruß

    Rüdiger

    PS: Morgen gibt es neue Informationen zu dem Thema.

  7. #7

    Registriert seit
    01.11.2009
    Ort
    Bergkamen
    Beiträge
    9

    Standard

    Hallo,

    da mich eine Erkältung ausgebremst hat erst heute der Leuchtmittelwechsel.

    Es sind jetzt beide Leuchtmittel so wie sie sein sollen.

    Spannung am Rücklicht trotzdem satte 11 Volt.

    Wir werden die Funktion jetzt erst mal testen. Ich lasse mich überraschen.

    Gruß
    Rüdiger

  8. #8

    Registriert seit
    01.11.2009
    Ort
    Bergkamen
    Beiträge
    9

    Standard

    Hallo zusammen,

    wie befürchtet haben sich die Leuchtmittel im Tacho und im Rücklicht verabschiedet.

    Kann die Spule ursächlich für eine zu hohe Spannung verantwortlich sein?

    Kann es sein, dass ich mir ein Ei gelgt habe als ich das Polrad runter hatte?

    Das Moped springt allerdings einwandfrei an. Den Fehler habe ich daher nicht an dieser Stelle vermutet.

    Das übersteigt mein Wissen bei der Spannungserzeugung um ein vielfaches.

    Bin für jeden zielführenden Tipp dankbar.

    Gruß

    Rüdiger

  9. #9
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Zitat Zitat von net-harry
    Hi,
    Die Tachobeleuchtung und die Rücklichtlampe hängen parallel hinter der sog. Rücklichtdrossel, die mit ihrem Eingang an der Lichtspule angeschlossen ist, da, wo auch das Bremslicht dran geht.
    Diese Drossel ist ein frequenzabhängiger (Blind-)Widerstand, der mit steigender Frequenz (=Drehzahl) seinen (Blind-)Widerstandswert vergrößert. Dadurch bleibt die Ausgangsspannung hinter der Drossel drehzahlunabhängig und nahezu konstant.
    Diese "Begrenzungsfunktion" arbeitet nur optimal bei richtiger Leistung der eingebauten Glühlampen bezüglich der verwendeten Drossel...ist eine Lampe (Rücklicht oder Tacholicht) defekt, steigt die Spannung an und nimmt die andere bald mit den weitläufigen Lampenhimmel...
    Alles klar ?
    Gruß aus Braunschweig

  10. #10

    Registriert seit
    01.11.2009
    Ort
    Bergkamen
    Beiträge
    9

    Standard

    Hallo net Harry,

    Samstag baue ich die alte Drossel ein und ersetze die Leuchtmittel.

    Mal sehen....

    Gruß

    Rüdiger

+ Antworten

Ähnliche Themen

  1. Rücklicht hat viel Spannung
    Von Schwalbe2803 im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 13.06.2007, 22:57
  2. 15V Spannung am Rücklicht und Bremslicht
    Von Restaurateur im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 15.04.2007, 15:38

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.