+ Antworten
Ergebnis 1 bis 7 von 7

Thema: KR 51/2 L springt nach Ausfahrt nicht mehr an!


  1. #1

    Registriert seit
    18.10.2011
    Beiträge
    4

    Standard KR 51/2 L springt nach Ausfahrt nicht mehr an!

    Schönen guten Tag,

    da ich bei meiner Antwortsuche nur bedingt nützliche Informationen gefunden habe, bräuchte unbedingt Hilfestellung zu folgendem Problem:
    Erst mal alles was ich an Ihr getan habe...
    Meine KR 51/2 L (BJ 1984) lief das ganze letzte Jahr ohne Probleme. Anfang diesen Jahres fing Sie dann an zu dröppeln. Durch Reinigung des Tanks und Austausch der Vierlochdichtung war das aber wieder schnell im Griff. Den Vergaser hab ich dann auch gleich mitgereinigt. Des Weiteren habe ich das Zündschloss ausgetauscht, da es sichtlich korrodiert war. (aber noch funktionstüchtig)
    Jetzt zum Problem: Schwalbe springt an, auch wenn Sie kalt ist. Dann kann ich fahren so lange ich will, alles läuft. Sobald ich dann aber irgendwo mind. ca. 20 min stehe und sie wieder ankicken will, dann geht gar nichts mehr. Kein Anlaufen, kein Zündfunke an der Kerze, kein Funke ohne Stecker (also Kerze kann es nicht sein), nichts, komplett TOT! Dann muss ich schieben.... Wenn ich Glück habe, springt Sie , ohne das ich irgendetwas getan habe nach ca 1 Stunde wieder an. Wenn nicht, geht Sie am nächsten Tag aber eigentlich ohne Probleme wieder an. Wärmeproblem? Eher nicht oder? Dann müsste Sie doch irgendwann mal ausgehen während dem Fahren. Komisch ist auch, dass wenn ich Sie nur 5-10 min aus habe Sie ohne Probleme auch wieder angeht.
    Weitere Beobachtungen: Kerze hat keine schöne Farbe (vermutlich falsche Vergasereinstellung), Probleme traten erst nach den oben beschriebenen Arbeiten auf.
    Wo liegt das Problem???
    Könnte es irgendein Kontaktfehler (durch das neue Zündschloss) sein??

    Bitte um tolle Tipps

  2. #2
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    dichtringe schon getauscht?

  3. #3

    Registriert seit
    18.10.2011
    Beiträge
    4

    Standard

    Ne noch nicht. Welchen technischen Zweck hätte das? Bin relativer Laie...

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Bevor du aufgrund von Hörensagen wild rumzubasteln anfängst wie luluxs, find lieber erstmal raus, wo das Problem ist. Wenn sie mal wieder nicht anspringt, schaust du erstmal nach, ob ein Zündfunken da ist.

  5. #5

    Registriert seit
    18.10.2011
    Beiträge
    4

    Standard

    Hallo Schwarzer_Peter,
    wie beschrieben ist kein Zündfunken da wenn Sie mal wieder nicht anspringt. Nicht der minimalste, weder mit anderer Zündkerze , und nicht ohne Stecker also nur mit dem Zündkabel.

  6. #6
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Dann lassen wir den Motor und seine Dichtringe also mal fein in Ruhe und suchen nach dem verlorenen Funken.

    Typischerweise bei den alten E-Zündungen ist die Geberspule auf der Grundplatte defekt. Deren Platine bekommt durch Alterung und Vibrationen feine Risse, die sich je nach Wärme oder Kälte öffnen oder schließen.

    Du kannst in der Fehlersituation oben unter dem Lenker die Kabel der Geberspule (blau und rot) vom Steuerteil abziehen und einfach mal den ohmschen Widerstand messen. Wenn "unendlich" (also unterbrochen), dann ist's kaputt.

  7. #7

    Registriert seit
    18.10.2011
    Beiträge
    4

    Standard

    Danke für den Tipp, dass probiere ich aus!!

+ Antworten

Ähnliche Themen

  1. S51 springt nach zweiten mal nicht mehr an
    Von miischka im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 12.08.2011, 16:13
  2. Nach Reserve Springt s51 Nicht mehr an.
    Von Harlekin im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 18.03.2011, 18:17

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.