+ Antworten
Seite 3 von 3 ErsteErste 1 2 3
Ergebnis 33 bis 37 von 37

Thema: KR 51/2 mit regenriertem Motor und eingestellten Vergaser & Zündung springt nicht an


  1. #33
    Schwarzfahrer Avatar von Rote Zora
    Registriert seit
    05.07.2012
    Ort
    Hamburg
    Beiträge
    11

    Standard

    So Leute, sorry, dass ich jetzt erst antworte, aber schonmal auch von meiner Seite Vielen Dank an alle Helfer =)

    Also der Tipp mit dem Bremsenreiniger ist tatsächlich super, wird die Tage ausprobiert. Halbmond etc war alles top.. Aber das mit dem Öl ist sehr einleuchtend, kenne das Bremsenreiniger-Reinsprühen auch von alten Autos als Tipp

    Auf der Rechnung steht nur die Motorinstandsetzung (Lager, Wellendichtringe, Dichtungen, Kurbelwelle feingerichtet neu, Tellerfeder neu, Schnurfeder neu, Zylinderschliff, Getriebe überholt und eingestellt), die Zündanlage (Kondensator neu), Reibbelag der Kupplung und ein Zuganker.. aber nichts von Einstellung, sowohl Vergaser als auch Zündung..

    Wir haben, nachdem Peter mir die Zündung eingestellt hat, schon vermutet, dass es wohl ein Missverständnis gab, aber ich werde mit dem Herrn nochmal telefonieren.

    Was die Legalität der Bing angeht: Ich werde damit (hoffentlich bald mal) nur im Raum Hamburg rumfahren.. Unsere Freunde und Helfer hier wissen nicht einmal dass die 60 fahren dürfen ;D

    Und wir fragen hier, weil beim Schrauben immer wieder Probleme auftauchen, die bei anderen vll auch schon aufgetaucht sind, wir ratlos sind und (ich drücke mich jetzt sehr vorsichtig aus, nicht dass wieder jemandem etwas in den Mund gelegt wird) der Fachmann sagte, dass sich der Aufwand an einer Unterbrecherzündung nicht lohnt da rumzugucken, er sich damit seit Jahren nicht mehr beschäftigt und es 10.000 Störfaktoren gibt.. Weshalb er mir zu einer Vape rät, was ich nächstes Jahr eigentlich sowieso machen will.. Und nochmal der letzte Stand:

    Wollte erst gar nichts machen, dann wurde die Zündung von Peter C. korrekt eingestellt und der Auspuff seiner sauber laufenden Star angebaut, beim Anschieben im 2. Gang ruckte sie nun einige Male sehr auffällig und dicht nacheinander.. Haben zwischendurch die Zündkerze auch immer wieder sauber gemacht, aber irgendwann wurde es einfach zu spät ^_^
    Ein Zündfunke ist auch deutlich vorhanden, aber ich kenn mich mit Zündungen etc einfach null aus, und kann mir auch keine Ursachen erklären.. Ich hätte auch gedacht, wenn was falsch verkabelt wird, kommt kein Zündfunke o_O

    Was könnte denn in der Zündung bzw auf dem Weg zur Zündkerze nicht stimmen, wenn ein Zündfunke entsteht und die Zündeinstellungen korrekt sind? Kleinzündspule? Verkabelungen?

  2. #34
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Thema Bing
    [bvf] Welcher Vergaser ist besser? Bing oder Bvf ? - Vergaser - Simsonforum.de

    Zitat Zitat von 'Zweiradfan',
    In der StVZO, § 19 ist klar geregelt, wann eine Betriebserlaubnis erlischt:
    (2) Die Betriebserlaubnis des Fahrzeugs bleibt, wenn sie nicht ausdrücklich entzogen wird, bis zu seiner endgültigen Außerbetriebsetzung wirksam. Sie erlischt, wenn Änderungen vorgenommen werden, durch die

    1. die in der Betriebserlaubnis genehmigte Fahrzeugart geändert wird,
    2. eine Gefährdung von Verkehrsteilnehmern zu erwarten ist oder
    3. das Abgas- oder Geräuschverhalten verschlechtert wird
    Keine dieser drei Bedingungen ist durch die Verwendung des für die S51 zugelassenen Bing Vergasers erfüllt.
    was haltet ihr davon?
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  3. #35
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Anderer Vergaser, anderes Abgasverhalten. Klingt komisch, ist aber so.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  4. #36
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von Prof Beitrag anzeigen
    Anderer Vergaser, anderes Abgasverhalten. Klingt komisch, ist aber so.
    3. das Abgas- oder Geräuschverhalten verschlechtert wird ...
    Mal bist du Hund, mal bist du Baum...

  5. #37
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Im Zweifel kann das angenommen werden, da man davon ausgehen kann dass mit dem originalen Vergaser ein "optimales" Abgasverhalten ab Werk eingestellt wurde. Dann müsstest du nachweisen, dass dem nicht so ist, was zumindest Gutachterkosten nach sich zieht.

    Außerdem: Weisst du ob du es verbessert/verschlechtert hast? Evtl ist es ja wirklich verschlechtert...?
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

+ Antworten
Seite 3 von 3 ErsteErste 1 2 3

Ähnliche Themen

  1. Motor M53 springt nicht an Zündung einstellen ?
    Von turbo 1965 im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 11.11.2012, 19:23
  2. Vape Zündung Einbau - Motor springt nicht an KR51/1
    Von Kido im Forum Technik und Simson
    Antworten: 26
    Letzter Beitrag: 25.01.2011, 17:10
  3. Verzweifelt, springt nicht an (Zündung)
    Von RoxX im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 26.07.2008, 19:58

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.