+ Antworten
Ergebnis 1 bis 6 von 6

Thema: KR 51/2 ruckt stark beim anfahren im 1., 2., 3. Gang


  1. #1
    Schwarzfahrer
    Registriert seit
    15.07.2012
    Beiträge
    11

    Standard KR 51/2 ruckt stark beim anfahren im 1., 2., 3. Gang

    Hallo Leute ich hab ein Problem mit meiner Schwalbe KR 51/2.

    Seit einiger Zeit ruckt/hackt der Motor sehr stark beim anfahren im 1.Gang, auch wenn ich dann höher schalte in den 2. oder dann im 3. Gang passiert das gleiche. Im 4.Gang rollt sie dann eigentlich wunderbar dahin.
    Ich hab das Gefühl als wenn irgendwas nich richtig greift oder drüber rutscht, kann mir aber nich erklären was es sein könnte??

    Wer kann mir helfen?
    Danke Gruß Harry

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Kupplung, Kette... Gibt's beim Ruckeln denn auch ein markantes Geräusch?
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  3. #3
    Zündkerzenwechsler
    Registriert seit
    25.02.2013
    Beiträge
    39

    Standard

    Hallo Harry,
    das gleiche Problem hab ich mit meinem Star.
    Ich will das heute oder morgen angehen.
    Mein Arbeitsablauf:
    Ölstand kontrollieren, Kette und die Antriebsritzel ansehen.
    Kupplung und Schaltung nach stellen.
    Ich glaube und hoffe das es nichts enstes ist.

    Schreib dann was es bei dir war.

    Gruß Markus

  4. #4
    Schwarzfahrer
    Registriert seit
    15.07.2012
    Beiträge
    11

    Standard

    Hallo Prof,
    also Kupplung würd ich ausschließen da es ja nur ruckt wenn ich die Kupplung bereits losgelassen hab.
    und mir kommt es vor als passiert es nur unter Last, auch wenn ich in den unteren Drehzahlen fahre ist es nicht.

    Ein markantes Geräusch kann ich leider nicht feststellen.
    Meinst Du die Kette rutscht vielleicht drüber!?

    @Kerzenwechsler
    Hallo Markus,
    bei mir wirds wohl noch ein wenig dauern bis ich mich ans reparieren mache, ich würd gerne erst wissen was es sein könnte und ob ich überhaupt selber was machen kann.
    Denn an Motor/Kupplung/Schaltung usw. trau ich mich noch nich so richtig ran.
    Aber vielleicht findest du was.

    Gruß Harry
    Geändert von Zschopower (21.11.2013 um 22:52 Uhr) Grund: zwei Beiträge zusammengefasst

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    Hallo Harry,

    es bringt wenig weiter zu spekulieren, solange Du nicht den gegebenen Hinweisen gefolgt bist.

    Bitte erstelle keine neue Antwort auf Deinen letzten Beitrag, solange noch keiner geantwortet hat und Du noch die "Bearbeiten"-Schaltfläche unter Deinem Beitrag nutzen kannst.

    Peter

  6. #6
    Zündkerzenwechsler
    Registriert seit
    25.02.2013
    Beiträge
    39

    Standard

    Hallo Harry,

    ich habe die Schaltung eingestellt und Kette strammer gezogen.
    Probefahrt und Bingo.
    Schaltet wie neu.

    Gruß Markus

+ Antworten

Ähnliche Themen

  1. KR51/1: Probleme beim Anfahren im 1. Gang
    Von Rakaburg im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 01.05.2012, 19:10
  2. Beim Anfahren schaltet Schwalbe in den 2. gang
    Von PuncheZ im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 27.03.2012, 14:25
  3. Manulles Gereibe Knaert und Ruckt beim ersen Gang. Manuelles
    Von Knopf im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 08.10.2009, 10:25

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.