+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 23 von 23

Thema: KR 51/2 säuft ab


  1. #17
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Zitat Zitat von kalaschni Beitrag anzeigen
    Anscheind hat sich doch etwas festgesetzt sodass zu wenig sprit ankommt, habe erneut gemessen da war es nur noch 80ml/min! 2 Tage vorher waren es noch 230ml/min.
    Ich mache nun noch einmal den kompletten Tank sauber und erneuer den Wassersack. Dann schaun ma weiter..

    Gruß Markus
    Wenn im Vergaser, also hinter dem Benzinfilter (hau wech das Ding!) wirklich noch 80 ml/min ankommen, ist das nicht der gesuchte Fehler. Mehr als 50 ml/min Verbrauch sind unmöglich, und mit lediglich Standgas schon gleich gar nicht. Außerdem weiß jeder mit einer intakten Simson: Mit einmal vollgelaufenem Vergaser läuft die Karre selbst bei geschlossenem Benzinhan minutenlang im Stand ohne solche Macken.

    Also die Grunddiagnose, entweder Benzinmangel oder zu viel Luft, ist richtig, aber es ist nicht die Spritzufuhr in den Vergaser. Bleibt zu magere Vergaserabstimmung (Benzinpegel/Schwimmereinstellung, Leerlaufgemischschraube (!), Teillastnadel eher nicht), Schmutz im Düsen-/Leerlaufsystem oder eben zu viel Luft durch Nebenluft - also Vergaser- und Motorflansch samt Dichtung auf Planheit überprüfen sowie die Kurbelwellensimmerringe. Ist überschaubar, die Zündung ist es in diesem Fall ausnahmsweise mal nicht.

    Und dank der Einsicht, dass Bild und Ton mehr sagen als tausend Worte, braucht´s da auch kein weiteres Rätselraten oder Glaskugelschwenken .

    MfG
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  2. #18
    Schwarzfahrer
    Registriert seit
    13.12.2011
    Ort
    Merzig
    Beiträge
    12

    Standard

    Hallo Leute!

    So es scheint ein Nebenluftproblem zu sein. Insofern hast du Recht Matthias!
    Neuer Benzinhahn eingebaut, genügend Benzin läuft also. Sie geht auch besser an aber läuft
    trotzdem genauso schlecht wie vorher.
    Morgen besorg ich mir mal Bremsenreiniger/Starterhilfe und sprüh mal fleißig drauf los.
    Wenns die Simmerringe wären, muss ich dann den Motor komplett ausbauen und auseinander nehmen?

    Gruß Markus

  3. #19
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Beim M5x1-Motor kann man die Wedis beim eingebauten Motor tauschen.
    - Getriebeöl ablassen,
    - Deckel l + r ab,
    - re: Polrad und Grundplatte ab
    - li: Primärritzel- und Kupplungszahnstellung exakt für die Wiedermontage markieren
    - Primärritzel ab
    - Und schon hat man die Wedis vor sich.

    Aber ich rate, vorher zumindest DAS BUCH, besser auch noch die Reparaturanleitung und das Video zu inhalieren.

    Peter

  4. #20
    Schwarzfahrer
    Registriert seit
    13.12.2011
    Ort
    Merzig
    Beiträge
    12

    Standard

    Hilfeeee!

    Hallo! Nachdem endlich mein Polradabzieher gekommen ist wollte ich nun die Wedis tauschen...ABER ich bekomm den Dichtring auf der LiMa-Seite nicht raus! Kann den nicht aushebeln, nirgends ein Angreifpunkt.
    Mit Zange versucht aber bekomm nur oberflächlich den GUmmi ab und direkt darunter ist Metall!?!
    Benötige undebingt euren Rat! Im Video schlagen die ja einfach die Dichtung von der Innenseite raus, heißt das jetzt ich muss den Motor spalten?

    Gruß Markus

  5. #21
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Du nimmst zwei kleine Spaxschrauben (3x12, 3x16), drehst die nicht zu tief in den Wedi, sie sollen am anderen Ende noch nicht rüberragen. Dann mit zwei Zangen an den Schraubenköpfen gepackt, ein Freund hält die Mopete fest und mit einem kräftigen Ruck ist der Wedi draussen.

    Peter

  6. #22
    Schwarzfahrer
    Registriert seit
    13.12.2011
    Ort
    Merzig
    Beiträge
    12

    Standard

    Super Danke!
    Ich probiers aus!

    Gruß Markus

  7. #23
    Schwarzfahrer
    Registriert seit
    13.12.2011
    Ort
    Merzig
    Beiträge
    12

    Standard

    Hat funktioniert, vielen Dank!

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. S51 säuft ab
    Von Tobi112 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 22.04.2011, 12:13
  2. S70 säuft ab
    Von DaWichtel im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 17.05.2008, 15:13
  3. säuft ab
    Von janeway im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 04.10.2005, 21:16

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.