+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 22 von 22

Thema: Kr 51/2 springt nach Vape-Umbau nicht mehr an


  1. #17
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Naja deswegen steht wohl auch auf dem Beipackschreiben von Mza das die Vape von einer Firma eingebaut werden soll ,und wenn es nicht der Fall ist keine Garantie übernommen wird .
    Immer schön den Auspuff freihalten

  2. #18
    Glühbirnenwechsler Avatar von IronTrout
    Registriert seit
    28.09.2011
    Beiträge
    66

    Standard

    Habe ich das jetzt richtig verstanden: Die Motormakierung ist egal und es sind lediglich Grundplatte und Polrad übereinanderzustellen?
    Oder muss ich doch nachmessen und kann bloß die Motormarkierung nicht übernehmen, weil die nur für die Standartzündung gilt?

  3. #19
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Du musst mit der Mickrometerschraube bzw. Messuhr den Zündzeitpunkt ermitteln ( dann die Markierung des Polrades auf den Motor übertragen damit Du einen festen Punkt zur Orientierung hast sicher ist sicher ) und nun die Markierung der Grundplatte mit zu der des Polrades drehen ...vertich
    Immer schön den Auspuff freihalten

  4. #20
    Glühbirnenwechsler Avatar von IronTrout
    Registriert seit
    28.09.2011
    Beiträge
    66

    Standard

    Vielen Dank! :-)

  5. #21
    Tankentroster Avatar von lars l.
    Registriert seit
    22.10.2010
    Ort
    Freiburg
    Beiträge
    224

    Standard

    Hallo alle zusammen,

    da Weihnachten ist, habe ich euch auch was mitgebracht.

    simson-umbau.de - Tutorials

    Wie schon gesagt, die Markierung am Motor ist bei der Vape nicht von Bedeutung.
    Wichtig ist, das man eine Messuhr oder besser noch Messdorn verwendet, damit das Polrad in der exakten Position steht. Dann nur noch die Markierung der Grundplatte mit der des Polrads abgleichen.

    P.S. In dem Tutorial wird der Zzp bei 1,6mm eingestellt. dieser Wert ist aber nicht der richtige. Beim m53 Motor (kr51/1, Star...) beträgt er 1,5mm vorm OT und beim M501 (Beispielmotor im Tutorial Kr51/2 S51) ist er bei 1,8mm vorm OT. Wenn man den Zzp beim M501 auf 1,6mm einstellt, riskiert man eine Beschädigung des Pleuels und mindert die Lebensdauer des Motors.

  6. #22
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Den ZZP später einzustellen als richtig wäre gefährdet die KW nicht, es schont sie sogar. Ein früherer ZZP haut mehr auf die Pleuellager - das wird dann "Klopfen" genannt, weil man es im Extremfall eben auch hört.

    IronTrout, nein, das hast du nicht richtig. Die Markierungen von Grundplatte und Polrad stehen im ZZP immer übereinander, das macht ja überhaupt erst den Funken. Dieses Ensemble musst du passend gedreht an den Motor schrauben, damit der ZZP im gewünschten Drehwinkel der Kurbelwelle liegt.

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. KR 51/2 L springt nach Ausfahrt nicht mehr an!
    Von Sturpen im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 20.10.2011, 18:09
  2. Nach Reserve Springt s51 Nicht mehr an.
    Von Harlekin im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 18.03.2011, 18:17
  3. Antworten: 3
    Letzter Beitrag: 27.07.2010, 15:48
  4. Nach Umbau auf Elektronik,Simme läuft nicht mehr
    Von S53rulz im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 19.05.2009, 18:32

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.