+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: KR 51/2 startet nicht in zweite Runde


  1. #1

    Registriert seit
    31.10.2012
    Beiträge
    8

    Standard KR 51/2 startet nicht in zweite Runde

    Hallo Gemeinde,
    als Neuling möchte ich mich kurz vorstellen: Ich bin eine KR51/2 N und wurde vor etwa einer Woche meinem neuen Besitzer überbracht. Der hat nicht so die Ahnung und hat mich erstmal absaufen lassen (nachdem der Depp schon 10 Minuten auf mir nen heißen Ritt durch die Tiefgarage hingelegt hat, naja...). Der anschließende Start fiel mir natürlich schwer, obwohl er es echt noch mehrfach versucht hat, durch Treten des Kickers meine feuchte Kerze zum Zucken zu bringen.
    Dann hat er meine Zündkerze (noch made in GDR) rausgeholt, trockengelegt und einen Tag später wieder eingebaut. Benzinhahn auf, Nullstellung beim Gang und auf erste Zündungsstellung beim Zündschloss, zack Kicker und läuft.
    Aus meinem Auspuff kam natürlich etwas blauer Qualm, aber danach bin ich wieder schön 15 Minuten in allen Gängen durch die Tiefgarage gebraust. Und JETZT KOMMTS: Wir halten an, Nullstellung beim Gang, er schaltet den Zündungsschalter auf AUS mit Standlicht (ich habe noch gar keine Batterie). Ich gehe also aus und stehe so für 1 Minute rum. Mein Benzinhahn wurde geschlossen, dann wieder geöffnet und der Kicker wieder betätigt. Nun wollte ich nicht mehr anspringen und mein Besitzer hat keine Ahnung warum, vielleicht wisst ihr ja mehr!?

  2. #2
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Guten Morgen,
    ich gestalte meine Antwort in der Formulierung jetzt 'mal nicht so kompliziert. ( Das strengt am frühen Morgen zu sehr an. )
    Tach erst 'mal und herzlich Willkommen.
    Hattest Du den Schlüssel wieder in Stellung 1 gedreht ?
    Wenn ja, kontrollier 'mal ob Du einen Zündfunken hast.
    Eine Wartung ( siehe Wiki hier im Nest ) schadet nie.
    Reinige den Benzinweg sofern nötig ( Tank, Benzinhahn, Vergaser ) und stell' Vergaser und Zündung sauber ein.

    Frag nur, sollst ja 'was lernen ! ( sagten berühmte Persönlichkeiten aus diesem Forum )

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  3. #3
    Zahnradstoßer Avatar von tacharo
    Registriert seit
    25.05.2006
    Ort
    29320 Hermannsburg
    Beiträge
    766

    Standard

    Mach deine Zündkerze nochmal trocken und fahr wieder ne Runde.
    Dann den benzinhahn zu und noch 500m weiterfahren.
    Beim nächsten Strat den Benzinhahn zu lassen. Springt sie dann an,liegt der Fehler beim Vergaser. Schwimmereinstellung/Schwimmer ist ein Taucher.
    Hinterhofbastler :-D

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ich würde einfach mal eine neue Kerze einbauen , könnte Wunder wirken
    Immer schön den Auspuff freihalten

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Wie und wann nutzt Du den Starterhebel?
    Immer (falsch), nie (deutet auf zu fettes Gemisch hin) oder nur beim kalten Motor?

    Peter

  6. #6

    Registriert seit
    31.10.2012
    Beiträge
    8

    Standard

    Jungs, danke für die möglichen Lösungen.
    Ich werde es probieren und berichten!
    Welchen Versandhändler könnt ihr aus Erfahrungen weiterempfehlen?

    Beste Grüße
    drp!LLE

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Ich habe gute Erfahrungen mit Zweirad-Schubert gemacht. Wenn es verschiedene "Qualitäten" bei einem Teil gab, habe ich immer das teuerste bestellt.

    Peter

  8. #8

    Registriert seit
    31.10.2012
    Beiträge
    8

    Standard

    Hallo tacharo,
    wenn ich den Benzinhahn schließe, geht die Maschine dann einfach irgendwann aus? Oder kann ich da was "kaputt" machen, wenn kein Benzin mehr kommt?
    Was ist, wenn trotz geschlossenen Benzinhahns die Schwalbe einfach nicht aus gehen will?

  9. #9
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Zitat Zitat von drpille Beitrag anzeigen
    Hallo tacharo,
    wenn ich den Benzinhahn schließe, geht die Maschine dann einfach irgendwann aus? Oder kann ich da was "kaputt" machen, wenn kein Benzin mehr kommt?
    Was ist, wenn trotz geschlossenen Benzinhahns die Schwalbe einfach nicht aus gehen will?
    Genau, geht einfach aus. Kaputt machen kannst du da nichts. Und sie wird garantiert ausgehen, ohne Sprit läuft die Gute nämlich nicht .

  10. #10
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Man sollte sich allerdings vor Augen führen, dass der Motor nicht schlagartig ausgeht, wenn der Benzinhahn geschlossen wird. Bei normaler Fahrt ist der Rest im Vergaser noch durchaus für einige hundert Meter gut - im Standgas kann da der Motor durchaus noch ne Weile tuckern.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  11. #11
    Glühbirnenwechsler
    Registriert seit
    22.11.2011
    Beiträge
    64

    Standard

    Zitat Zitat von drpille Beitrag anzeigen
    Hallo tacharo,
    wenn ich den Benzinhahn schließe, geht die Maschine dann einfach irgendwann aus? Oder kann ich da was "kaputt" machen, wenn kein Benzin mehr kommt?
    Was ist, wenn trotz geschlossenen Benzinhahns die Schwalbe einfach nicht aus gehen will?
    Da hätte ich aber schon so eine Simsons, MZs und Trabis geschrottet :) Bin schon so manches Mal mit leerem Tank zur Tankstelle "gefahren".

  12. #12
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Zitat Zitat von Prof Beitrag anzeigen
    Man sollte sich allerdings vor Augen führen, dass der Motor nicht schlagartig ausgeht, wenn der Benzinhahn geschlossen wird. Bei normaler Fahrt ist der Rest im Vergaser noch durchaus für einige hundert Meter gut - im Standgas kann da der Motor durchaus noch ne Weile tuckern.
    Jein, Bei geschlossenem Benzinhahn entsteht ein Vakuum, was sich duch schlechtes Gas annehmen bemerkbar macht. Wenn der Benzinhahn hingegen offen und der Tank leer ist, dann tuckert die Schwalbe noch ne Weile. mit geschlossenem Benzinhahn kann man den Motor nur mit etwas Drehzahl nach einer Weile noch am Laufen halten, damit er genügend Kraft hat um sich Sprit zu saugen.

  13. #13
    Flugschüler
    Registriert seit
    30.05.2010
    Beiträge
    397

    Standard

    Das Vakuum sollte nicht entstehen. Deine Luftzufuhr hast du doch immernoch. Im Zweifel durch die Überlaufbohrung.

  14. #14
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Richtig. Bemerkbar macht sich allenfalls der sinkende Benzinpegel.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  15. #15

    Registriert seit
    31.10.2012
    Beiträge
    8

    Standard

    So Männer, kleines UPDATE: Ich habe die Schwalbe wieder gestartet, bin ne kleine Runde gefahren und habe dann den Benzinhahn geschlossen. Dann konnte ich noch n bissl weiterfahren und dann ging sie aus. Ich habe sie zu meinem Startpunkt zurückgeschoben und dort wieder den Benzinhahn geöffnet und versucht zu starten. Kicker und *tadaaa* sie lief sofort wieder.
    Jetzt habe ich 2 Fragen: 1. Macht ihr den Benzinhahn immer schon vor Fahrtende zu? 2. Woran könnte es denn liegen, dass sie nun bei zuvor geschlossenem Benzinhahn wieder anging. Davor hatte ich ja das Problem, dass ich gefahren bin, angehalten habe und Maschine ausgeschaltet und Benzinhahn danach geschlossen habe. Da ging das Biest ja nicht mehr an... [bin jetzt n bissl ratlos - auch weil ich natürlich wenig Erfahrung habe]

  16. #16
    Glühbirnenwechsler
    Registriert seit
    22.11.2011
    Beiträge
    64

    Standard

    Klingt nach falscher Schwimmereinstellung im Vergaser. Hast du den Schwimmer mal kontrolliert?

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Antworten: 15
    Letzter Beitrag: 03.08.2012, 02:47
  2. Antworten: 3
    Letzter Beitrag: 07.06.2010, 00:32
  3. Schwalbe springt nicht mehr an, die zweite.
    Von schwalbino im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 10.10.2007, 23:12
  4. wenn ich sie nachner kleinen runde ausmach geht sie nicht me
    Von Schwalben-Sammler im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 12.05.2003, 18:14

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.