+ Antworten
Seite 2 von 4 ErsteErste 1 2 3 4 LetzteLetzte
Ergebnis 17 bis 32 von 64

Thema: KR 51/2E falscher Vergaser verbaut, Zusammenhang mit Motorproblemen?


  1. #17
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Wenn du das so möchtest dann mach das. Der 5er ist auch nur ein 12er mit anderere Starterdüse und die ist ratz fatz gewechselt.
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  2. #18
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Ein Satz Düsen kostet nur ein paar Euro, ein neuer Vergaser ist wesentlich teurer. Wenn du schon umsteigst dann evtl gleich auf einen Spritsparenden 16n3.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  3. #19
    Tankentroster
    Registriert seit
    12.12.2011
    Ort
    Legden
    Beiträge
    169

    Standard

    Hi,


    wenn du einen neuen Vergaser holst, kannste den Vergaser als Fehlerquelle weitesgehend ausschließen. Auch bei Fehlersuchen in Zukunft ist ein Zweitvergaser "nice-to-have".


    gruß Florian

  4. #20
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Gemäß dem Fall er bekommt ihn richtig eingestellt. Ich habe durch das tauschen meiner zwei Vergaser den defekten Startvergaser erst ausfindig gemacht.
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  5. #21
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Und immer dran denken: Auch ein neuer Vergaser ist nicht fertig eingestellt! Wie Opti schon sagt, du musst den neuen Vergaser genau so ordentlich einstellen wie den alten. Ein gereinigter alter Vergaser mit neuen Düsen ist praktisch genau so gut wie ein neuer.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  6. #22
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Genau und nach dem Bad im Ultraschaller sowieso. Ich wollte auch einen neuen kaufen und hab es dann nicht gemacht. Stell den Schwimmer genau ein und schraub die richtigen Düsen rein und der ist wie neu.
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  7. #23
    Flugschüler Avatar von Christian K
    Registriert seit
    16.05.2010
    Ort
    Ostseeküste
    Beiträge
    288

    Standard

    Ein neuer Vergaser kostet ca. 35-40€. Ein neuer Statvergasergummi und einen Düsensatz bekommst du zusammen für unter 10€. 'Musst du wissen..
    4186 km mit der Schwalbe durch Skandinavien: wayup.jimdo.com

  8. #24
    Glühbirnenwechsler Avatar von tops
    Registriert seit
    30.09.2011
    Ort
    Aurich
    Beiträge
    78

    Standard

    Angeblich wurder der Vergaser vorher gereingt und der schwimmer eingestellt, zum. war das Kaufbedingungrde. Werde jetzt mal versuchen ihn vernünftig einzustellen und mir den startvergaser genauer anschauen!

  9. #25
    Glühbirnenwechsler Avatar von tops
    Registriert seit
    30.09.2011
    Ort
    Aurich
    Beiträge
    78

    Standard

    ...so nach dem ich einen dicken Hals bekommen habe, erst mal wieder im warmen! Konnte es nicht lassen und habe den Gaszug abgeschraubt und nun bekomm ich ihn nicht mehr gescheit zusammengebaut. Gaszug hat keinen spürbaren Widerstand mehr und meine Schwalbe läuft auf Vollgas Könnt mir selber in den A***** treten!

    Aber gut, komme ich zum eig. Problem: Vergaser habe ich soweit eingestellt (thx @ Optimus Prime). Habe mal ein http://www.vidup.de/v/Shobh/ (LINK:Schwalbe qualmt - Kostenlose hochqualitative Videospeicherung - Upload and share your videos) gemacht, damit ihr seht wie extrem Sie qualmt. Nach kurzer Zeit schon alles vollgesifft unterm Auspuff.

    Den Wiederstand vom Zündkerzenstecker habe ich gemessen, um die 15k Ohm. Ist zu hoch, oder?

  10. #26
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Es könnte durchaus sein, das deine Wellendichtringe nicht mehr dicht sind. Bei dem Qualm, den deine Mopete macht, liegt der Verdacht zumindest sehr nahe. Wenn das der Fall ist, bekommst du den Vergaser sowieso nicht richtig eingestellt.

    Wenn andere "Experten" den Schwimmer eingestellt haben, lohnt eine Überprüfung des Benzinpegels!

    Gruß Peter
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

  11. #27
    Flugschüler Avatar von Christian K
    Registriert seit
    16.05.2010
    Ort
    Ostseeküste
    Beiträge
    288

    Standard

    sollte 1 KOhm sein...
    4186 km mit der Schwalbe durch Skandinavien: wayup.jimdo.com

  12. #28
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Hast du den Auspuff mal gereinigt? Da sifft ja reichlicht schmodder raus. Kann sein das das jetzt nur noch der est vom Übel ist, oder der Gaser pumpt viel zu viel Sprit durch der nicht verbrannt wird.
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  13. #29
    Flugschüler Avatar von Christian K
    Registriert seit
    16.05.2010
    Ort
    Ostseeküste
    Beiträge
    288

    Standard

    was nimmst du für Öl, und wie hast du das Gemisch hergestellt?
    4186 km mit der Schwalbe durch Skandinavien: wayup.jimdo.com

  14. #30
    Glühbirnenwechsler Avatar von tops
    Registriert seit
    30.09.2011
    Ort
    Aurich
    Beiträge
    78

    Standard

    Habe nen 10 Liter Kanister, Gemisch 1/50. Also vorher 200ml 2Takt Öl und dann 10l super rein. Geschütelt und rein damit. Das Gummi vom Starterkolben sieht noch gut aus. Lässt sich auch ohne stocken rein drücken. Es kann natürlich sein, dass das Mischv. nicht ganz passt, wegen des 10l Kanister. Mach ich normalerweise auch mit nem 5l. Trotzdem darf sie nicht so siffen. Die schwarze suppe tröpfelt ja nur so aus dem auspuf.

  15. #31
    Glühbirnenwechsler Avatar von tops
    Registriert seit
    30.09.2011
    Ort
    Aurich
    Beiträge
    78

    Standard

    Wenn das wirklich die Wellendichtringe sind, woher weiß ich welche seite? Werde mir def. nen neuen Vergaser holen, dann kann ich den dann als Fehlerquelle ausschließen. Einer auf Ersatz ist nie weg. Hoffe nur der ist es, sonst wirds wahrscheinlich aufwendig, oder? Das mein hochohmiger Zündkerzenstecker für das ganze verantwortlich ist, ist doch unwahrscheinlich?

  16. #32
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Defekte Wellendichtringe erkennt man vor allem am stinkenden, weißen Qualm. Das könnte ich mir bei deinem Video schon vorstellen.
    Wellendichtringe wechselt man eigentlich gleich beide, denn wenn der eine hin ist braucht der andere auch nicht mehr lang. Der Qualm kommt allerdings von angesogenem Getriebeöl, und da kommt nur der Wellendichtring auf der linken Seite, hinter dem Primärritzel, in Frage.

    Denk daran, dass ein neuer Vergaser nicht besser ist als ein sauberer alter, und genauso eingestellt werden muss.

    Wenn der Zündkerzenstecker so hochohmig ist, muss er ersetzt werden. Das steht so oder so fest. Es könnte auch sein, dass viele Zündungen aus diesem Grund ausfallen, und darum unverbrannter Sprit durch den Auspuff kommt.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

+ Antworten
Seite 2 von 4 ErsteErste 1 2 3 4 LetzteLetzte

Ähnliche Themen

  1. Neuer Vergaser verbaut und läuft nur mit gezogenem Kaltstarthebel.
    Von SchwalbenBen im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 08.05.2011, 12:55
  2. [Gelöst] Falscher Motor von Werk aus Verbaut?
    Von PSPGOforit im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 28.11.2009, 00:03
  3. falscher vergaser verbaut?
    Von molmf im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 01.07.2008, 17:42

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.